Типовые проводки

Справочник типовых бухгалтерских проводок.

1. УЧЕТ ОСНОВНЫХ СРЕДСТВ

2. УЧЕТ ОПЕРАЦИЙ АРЕНДЫ

3. УЧЕТ ОПЕРАЦИЙ ПО ДОГОВОРУ ФИНАНСОВОЙ АРЕНДЫ (ЛИЗИНГА)

4. УЧЕТ НЕМАТЕРИАЛЬНЫХ АКТИВОВ

5. УЧЕТ МАТЕРИАЛЬНО-ПРОИЗВОДСТВЕННЫХ ЗАПАСОВ

6. УЧЕТ ЗАТРАТ НА ПРОИЗВОДСТВО

7. УЧЕТ ГОТОВОЙ ПРОДУКЦИИ

8. УЧЕТ РАСХОДОВ НА ПРОДАЖУ ПРОДУКЦИИ

9. УЧЕТ ДЕНЕЖНЫХ СРЕДСТВ

10. УЧЕТ ФИНАНСОВЫХ ВЛОЖЕНИЙ

11. УЧЕТ РАСЧЕТОВ С ПОСТАВЩИКАМИ И ПОДРЯДЧИКАМИ

12. УЧЕТ РАСЧЕТОВ С ПОКУПАТЕЛЯМИ И ЗАКАЗЧИКАМИ

13. УЧЕТ РЕЗЕРВОВ ПО СОМНИТЕЛЬНЫМ ДОЛГАМ

14. УЧЕТ КРЕДИТОВ И ЗАЙМОВ

15. УЧЕТ НАЛОГОВ И СБОРОВ

16. УЧЕТ РАСЧЕТОВ С ПЕРСОНАЛОМ

17. УЧЕТ РАСЧЕТОВ ПО ПРЕТЕНЗИЯМ

18. УЧЕТ УСТАВНОГО КАПИТАЛА

19. УЧЕТ ПРОДАЖ ПРОДУКЦИИ НА ВНУТРЕННЕМ РЫНКЕ

20. УЧЕТ СПИСАНИЯ ЗАДОЛЖЕННОСТИ ПО ИСТЕЧЕНИИ ИСКОВЫХ СРОКОВ

21. УЧЕТ ОПЕРАЦИОННЫХ И ВНЕРЕАЛИЗАЦИОННЫХ РАСХОДОВ И ДОХОДОВ

22. УЧЕТ РЕЗЕРВОВ ПРЕДСТОЯЩИХ РАСХОДОВ

23. УЧЕТ РАСХОДОВ БУДУЩИХ ПЕРИОДОВ

24. УЧЕТ ДОХОДОВ БУДУЩИХ ПЕРИОДОВ

25. ЗАКРЫТИЕ СЧЕТОВ УЧЕТА ФИНАНСОВЫХ РЕЗУЛЬТАТОВ

26. УЧЕТ ОПЕРАЦИЙ ПО ПЕРЕРАБОТКЕ ДАВАЛЬЧЕСКОГО СЫРЬЯ

27. УЧЕТ ПРОДАЖ НА ЭКСПОРТ

28. УЧЕТ ОПЕРАЦИЙ ПО ИМПОРТУ

29. УЧЕТ НА ЗАБАЛАНСОВЫХ СЧЕТАХ

По материалам сайта «Бухгалтерский учет и налоги»

© 2008 г.


1

1. УЧЕТ ОСНОВНЫХ СРЕДСТВ
 | 1.1. Поступление основных средств
 |  | 1.1.1. Покупка основных средств, не требующих монтажа
 |  | 1.1.2. Покупка основных средств, требующих монтажа
 |  | 1.1.3. Приобретение основных средств, не требующих монтажа, по договору мены
 |  | 1.1.4. Приобретение основных средств, требующих монтажа, по договору мены
 |  | 1.1.5. Безвозмездное поступление основных средств
 |  | 1.1.6. Поступление основных средств, внесенных учредителями в уставный капитал
 |  | 1.1.7. Учет основных средств, не прошедших государственную регистрацию
 |  | 1.1.8. Учет основных средств, выявленных при инвентаризации
 | 1.2. Выбытие основных средств
 |  | 1.2.1. Продажа основных средств
 |  | 1.2.2. Продажа основных средств по договору мены
 |  | 1.2.3. Списание основных средств
 |  | 1.2.4. Безвозмездная передача основных средств
 |  | 1.2.5. Недостача основных средств
 |  | 1.2.6. Недостача основных средств при отсутствии виновных лиц
 |  | 1.2.7. Недостача основных средств по прошлым отчетным периодам при наличии виновных лиц
 |  | 1.2.8. Утрата основных средств в результате стихийных бедствий и других чрезвычайных обстоятельств
 | 1.3. Амортизация основных средств
 | 1.4. Ремонт основных средств (при наличии подразделения (цеха), осуществляющего работы по ремонту)
 | 1.5. Реконструкция (модернизация) основных средств
 | 1.6. Переоценка основных средств


1

1.1.1. Покупка основных средств, не требующих монтажа

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
08-4 | 60 | Акцептованы счета поставщиков | Отгрузочные документы поставщика
08-4 | 60, 76 | Отражены расходы: - на консультационные и информационные услуги по приобретению объектов основных средств; - вознаграждения посреднических организаций, через которые приобретены объекты основных средств. | Договора на оказание услуг, Акты приемки-сдачи выполненных работ.
08-4 | 66, 67 | Отражены проценты по кредитам и займам, использованным на приобретение основных средств, начисленных до ввода объекта в эксплуатацию. | Бухгалтерская справка-расчет
91-2 | 66, 67 | Отражены проценты по кредитам и займам на приобретение основных средств, начисленные после принятия к учету основных средств | Договор займа, Выписка банка по расчетному счету
08-4 | 68, 76 | Отражены регистрационные сборы, государственные пошлины и иные аналогичные платежи в связи с приобретением объектов основных средств. | Выписка банка по расчетному счету
08-4 | 68 | Отражены таможенные пошлины, аналогичные платежи и невозмещаемые налоги, уплаченные при приобретении основных средств. | Грузовая таможенная декларация, Выписка банка по расчетному счету
01 | 08-4 | Приняты к учету основные средства. | № ОС-1 "Акт о приеме-передаче объекта основных средств (кроме зданий, сооружений)" или № ОС-1а, № ОС-1б.
60, 76 | 51, 52, 55 | Оплачены счета поставщиков за основные средства и расходы, связанные с их приобретением. | Выписка банка по расчетному счету
19-1 | 60 | Отражен НДС в соответствии со счетами-фактурами поставщиков: - по приобретенным основным средствам, предназначенным для производства продукции (работ, услуг); - по консультационным и информационным услугам, связанным с приобретением объектов основных сред | Счета-фактуры
19-1 | 68 | Отражены суммы НДС, уплаченные на таможне при ввозе основных средств | Грузовая таможенная декларация
91-2 | 60, 76 | Отражены отрицательные курсовые разницы по задолженности за основные средства в иностранной валюте. | Бухгалтерская справка-расчет
60, 76 | 91-1 | Отражены положительные курсовые разницы по задолженности за основные средства в иностранной валюте. | Бухгалтерская справка-расчет
68 | 19-1 | Предъявлены к вычету суммы НДС: - уплаченные поставщикам основных средств; - уплаченные на таможне при ввозе основных средств. | Счет-фактура, Грузовая таможенная декларация
60, 76 | 91-1 | Положительные суммовые разницы по задолженности за основные средства после принятия объекта к учету отнесены на доходы предприятия. | Бухгалтерская справка-расчет
91-2 | 60, 76 | Отрицательные суммовые разницы по задолженности за основные средства после принятия объекта к учету отнесены на убытки предприятия. | Бухгалтерская справка-расчет


1

1.1.2. Покупка основных средств, требующих монтажа

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
60, 76 | 51, 52, 55 | Оплачены оборудование и расходы по его приобретению, услуги сторонних организаций по монтажу, услуги посреднических организаций. | Выписки банка по расчетному (рублевому, валютному) и специальному счетам.
07 | 60 | Приняты к оплате счета поставщиков по приобретенному оборудованию к установке | № ОС-14 "Акт о приеме (поступлении) оборудования"
07 | 60, 76 | Отражены расходы: - на консультационные и информационные услуги по приобретению объектов основных средств; - вознаграждения посреднических организаций, через которые приобретены объекты основных средств. | Договора на оказание услуг, Акты приемки-сдачи выполненных работ.
07 | 66, 67 | Отражены проценты по кредитам и займам, использованным на приобретения оборудования к установке. | Договор займа, Выписка банка по расчетному счету
07 | 68, 67 | Отражены регистрационные сборы, государственные пошлины и иные аналогичные платежи в связи с приобретением оборудования к установке. | Выписка банка по расчетному счету
07 | 68 | Отражены таможенные пошлины, аналогичные платежи и невозмещаемые налоги, уплаченные при приобретении оборудования к установке. | Грузовая таможенная декларация, Выписка банка по расчетному счету
19-1 | 60, 76 | Отражен НДС в соответствии со счетами-фактурами поставщиков: - по приобретенным основным средствам, предназначенным для производства продукции (работ, услуг), облагаемой НДС (в том числе по нулевой ставке); - по консультационным и информационным услугам, | Счета-фактуры
19-1 | 68 | Отражены суммы НДС, уплаченные на таможне при ввозе оборудования. | Грузовая таможенная декларация, выписка банка по расчетному счету
08-3 | 07 | Сдано в монтаж оборудование к установке. | № ОС-15 "Акт о приеме-передаче оборудования в монтаж"
08-3 | 60 | Отражены расходы по монтажу оборудования другими организациями. | Договор оказания услуг по монтажу оборудования, Акт приемки-сдачи выполненных работ
19-1 | 60 | Отражен НДС по расходам на монтаж оборудования в соответствии со счетами-фактурами других организаций. | Счет-фактура
08-3 | 23 | Отражены расходы по монтажу оборудования собственными силами, при наличии подразделения вспомогательного производства, осуществляющего строительно-монтажные работы. | Бухгалтерская справка-расчет
08-3 | 10, 69, 70 и др. | Отражены расходы по монтажу оборудования собственными силами при отсутствии подразделения, осуществляющего строительно-монтажные работы. | Бухгалтерская справка-расчет
08-3 | 68 | Начислен налог на добавленную стоимость на монтажные работы, выполненные собственными силами. | Бухгалтерская справка-расчет
01 | 08-3 | Принято к учету оборудование по окончании монтажа (капитального строительного объекта). | № ОС-1 "Акт о приеме-передаче объекта основных средств (кроме зданий, сооружений)"
19-1 | 08-3 | Отражен НДС по монтажным работам, выполненным собственными силами. | Бухгалтерская справка-расчет
60, 76 | 91-1 | Отражены положительные курсовые разницы по задолженности в иностранной валюте за оборудование, услуги по его приобретению, работы по монтажу. | Бухгалтерская справка-расчет
91-1 | 60, 76 | Отражены отрицательные курсовые разницы по задолженности в иностранной валюте за оборудование, услуги по его приобретению, работы по монтажу. | Бухгалтерская справка-расчет
68 | 19-1 | Предъявлен к вычету НДС: - по введенным в эксплуатацию и оплаченным основным средствам; - по оплаченным расходам в связи с их приобретением; - по монтажным работам, выполненным собственными силами и силами сторонних организаций, после ввода объектов в эксплуатацию | Счета-фактуры


1

1.1.3. Приобретение основных средств, не требующих монтажа, по договору мены

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
08-4 | 60 | Отражена задолженность перед поставщиком по договору мены за основные средства в сумме, равной стоимости товаров (ценностей), переданных или подлежащих передаче организацией, устанавливаемой исходя из цены, по которой в сравнимых обстоятельствах обычно ор | Договор мены, Отгрузочные документы поставщика, Бухгалтерская справка-расчет.
08-4 | 60, 76 | Отражены прочие расходы, связанные с приобретением основных средств и доведением их до состояния, в котором они пригодны к использованию. | Договора на оказание услуг, Акт приемки-сдачи выполненных работ.
19-1 | 60, 76 | На основании счетов-фактур поставщиков отражен НДС по основным средствам, предназначенным для производства продукции (работ, услуг), облагаемой НДС, и по расходам, связанным с их приобретением. | Счета-фактуры
01 | 08-4 | Приняты к учету основные средства. | № ОС-1 "Акт о приеме-передаче объекта основных средств (кроме зданий, сооружений)"
62 | 90-1, 91-1 | Отражена задолженность за поставленную в исполнение обязательств по договору мены продукцию (товары, работы, услуги), иные ценности. | Договор мены, Бухгалтерская справка-расчет
60, 76 | 62 | Отражено исполнение сторонами обязательств по договору мены. | Бухгалтерская справка-расчет
68 | 19-1 | После исполнения обязательств по договору мены и принятия к учету основных средств предъявлен к вычету НДС по принятым к учету основных средствам, предназначенным для производства продукции (работ, услуг), облагаемой НДС. | Счет-фактура


1

1.1.4. Приобретение основных средств, требующих монтажа, по договору мены

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
07 | 60 | Отражена задолженность перед поставщиком по договору мены за поставляемое оборудование в сумме, равной стоимости товаров (ценностей), переданных или подлежащих передаче организацией, устанавливаемой исходя из цены, по которой в сравнимых обстоятельствах о | Договор мены, отгрузочные документы поставщика, Бухгалтерская справка-расчет, № ОС-14 "Акт о приеме (поступлении) оборудования".
07 | 60, 76 | Отражены прочие расходы в связи с приобретением оборудования. | Договора оказания услуг по монтажу оборудования, Акты приемки-сдачи выполненных работ
19-1 | 60, 76 | Отражен НДС в соответствии со счетами-фактурами: поставщиков по приобретенному оборудованию к установке; | Счета-фактуры
08-3 | 07 | Сдано в монтаж оборудование к установке. | № ОС-15 "Акт о приеме-передаче оборудования в монтаж"
08-3 | 60 | Отражены расходы по монтажу оборудования другими организациями. | Договора на оказание услуг, Акт приемки-сдачи выполненных работ.
19-1 | 60 | Отражен НДС по расходам на монтаж оборудования в соответствии со счетами-фактурами других организаций. | Счета-фактуры
08-3 | 23 | Отражены расходы по монтажу оборудования собственными силами, при наличии подразделения вспомогательного производства, осуществляющего строительно-монтажные работы. | Бухгалтерская справка-расчет
08-3 | 10, 69, 70 и др. | Отражены расходы по монтажу оборудования собственными силами при отсутствии подразделения, осуществляющего строительно-монтажные работы. | Бухгалтерская справка-расчет
08-3 | 68 | Начислен налог на добавленную стоимость на монтажные работы, выполненные собственными силами. | Бухгалтерская справка-расчет
01 | 08-3 | Принято к учету оборудование по окончании монтажа (капитального строительного объекта) | № ОС-1 "Акт о приеме-передаче объекта основных средств (кроме зданий, сооружений)"
19-1 | 08-3 | Отражен НДС по монтажным работам, выполненным собственными силами. | Бухгалтерская справка-расчет
68 | 19-1 | Предъявлен к вычету НДС по монтажным работам, выполненным собственными силами, после ввода объекта в эксплуатацию. | Бухгалтерская справка-расчет
62 | 90-1, 91-1 | Отражена задолженность за поставленную в исполнение обязательств по договору мены продукцию (товары, работы, услуги), иные ценности. | Бухгалтерская справка-расчет
60, 76 | 62 | Отражено исполнение сторонами обязательств по договору мены. | Бухгалтерская справка-расчет
68 | 19-1 | После исполнения обязательств по договору мены и принятия к учету основных средств предъявлен к вычету НДС по принятым к учету основных средствам, предназначенным для производства продукции (работ, услуг), облагаемой НДС. | Счет-фактура.


1

1.1.5. Безвозмездное поступление основных средств

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
08-4 | 98-2 | Отражена рыночная стоимость безвозмездно полученных основных средств. | Бухгалтерская справка-расчет
08-4 | 60, 76 | Включены в стоимость безвозмездно полученных основных средств расходы на их доставку и доведение до состояния, в котором они пригодны к использованию. | Договора на оказание услуг, Акт приемки-сдачи выполненных работ, Выписки банка по расчетному счету.
19-1 | 60, 76 | На основании счетов-фактур поставщиков отражен НДС по основным средствам, предназначенным для производства продукции (работ, услуг), облагаемой НДС, и по расходам, связанным с их приобретением. | Счета-фактуры
01 | 08-4 | Принят к учету объект основных средств. | № ОС-1 "Акт о приеме-передаче объекта основных средств (кроме зданий, сооружений)"
60, 76 | 51, 52, 55 | Оплачены оборудование и расходы по его приобретению, услуги сторонних организаций по монтажу, услуги посреднических организаций. | Выписки банка по расчетному (рублевому, валютному) и специальному счетам
68 | 19-1 | Предъявлен к вычету оплаченный НДС по расходам на доставку и доведение основных средств до состояния, в котором они пригодны к использованию, после принятия к учету объектов основных средств. | Счета-фактуры
20, 23, 25, 26, 29, 91-2, 97 | 02 | Начислена амортизация объектов основных средств. | Бухгалтерская справка-расчет
98-2 | 91-1 | Ежемесячно списываются доходы будущих периодов пропорционально начисленной амортизации. | Бухгалтерская справка-расчет


1

1.1.6. Поступление основных средств, внесенных учредителями в уставный капитал

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
08-4 | 75-1 | Отражено поступление объектов основных средств, внесенных в уставный капитал, в денежной оценке, согласованной учредителями (участниками) организации. | Учредительные документы
08-4 | 60, 76 | Отражены расходы на их доставку и доведение до состояния, в котором они пригодны к использованию. | Договора на оказание услуг, Акт приемки-сдачи выполненных работ
19-1 | 60, 76 | На основании счетов-фактур поставщиков отражен НДС по расходам на доставку основных средств и доведение их до состояния, в котором они пригодны к использованию. | Счет-фактура
01 | 08-4 | Принят к учету объект основных средств. | № ОС-1 "Акт о приеме-передаче объекта основных средств (кроме зданий, сооружений)"
68 | 19-1 | Предъявлен к вычету оплаченный НДС по расходам на доставку и доведение основных средств до состояния, в котором они пригодны к использованию, после принятия к учету объектов основных средств. | Счет-фактура.


1

1.1.7. Учет основных средств, не прошедших государственную регистрацию

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
01 | 08-4 | Введен в эксплуатацию объект основных средств, не прошедший государственную регистрацию в установленном порядке. | № ОС-1а "Акт о приеме-передаче здания (сооружения)"
20, 23, 25, 26, 29, 91-2 | 02 | Начислена амортизация объектов основных средств, не прошедших государственную регистрацию в установленном порядке (с последующей корректировкой прибыли для целей налогообложения до момента документального подтверждения факта подачи документов). | Бухгалтерская справка-расчет


1

1.1.8. Учет основных средств, выявленных при инвентаризации

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
01 | 91-1 | Оприходованы по рыночной стоимости неучтенные объекты основных средств, выявленные при инвентаризации. | Бухгалтерская справка-расчет, № ОС-1 "Акт о приеме-передаче объекта основных средств (кроме зданий, сооружений)"


1

1.2.1. Продажа основных средств

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
62 | 91-1 | Отражена задолженность покупателя за проданный объект основных средств в сумме, указанной в договоре. | Договор купли-продажи
01 субсчет "Выбытие" | 01 | Списана первоначальная стоимость объектов основных средств. | Бухгалтерская справка-расчет, № ОС-4 "Акт о списании объекта основных средств (кроме автотранспортных средств)", № ОС-4а, № ОС-4б.
02 | 01 субсчет "Выбытие" | Списана начисленная амортизация. | Бухгалтерская справка-расчет
91-2 | 01 субсчет "Выбытие" | Списана остаточная стоимость объекта основных средств. | Бухгалтерская справка-расчет
83 | 84 | Списана сумма дооценки по проданному объекту основных средств. | Бухгалтерская справка-расчет
91-2 | Разные счета | Списаны расходы на продажу основных средств. | Договора на оказание услуг, Акт приемки-сдачи выполненных работ, Бухгалтерская справка-расчет.
91-2 | 76 | Начислен НДС на стоимость проданного объекта основных средств (учет для целей налогообложения "по оплате"). | Счет-фактура
91-2 | 68 | Начислен НДС на стоимость проданного объекта основных средств (учет для целей налогообложения "по отгрузке"). | Счет-фактура
51 | 62 | Поступили денежные средства от покупателя. | Выписка банка по расчетному счету
76 | 68 | Начислен НДС к уплате в бюджет (учет для целей налогообложения "по оплате"). | Бухгалтерская справка-расчет


1

1.2.2. Продажа основных средств по договору мены

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
62 | 91-1 | Отражена задолженность покупателя за объект основных средств по стоимости ценностей, переданных или подлежащих передаче организацией. | Договор мены, отгрузочные документы поставщика, Бухгалтерская справка-расчет
01 субсчет "Выбытие" | 01 | Списана первоначальная стоимость объектов основных средств. | Бухгалтерская справка-расчет, № ОС-4 "Акт о списании объекта основных средств (кроме автотранспортных средств)", № ОС-4а, № ОС-4б.
02 | 01 субсчет "Выбытие" | Списана начисленная амортизация. | Бухгалтерская справка-расчет
91-2 | 01 субсчет "Выбытие" | Списана остаточная стоимость объекта основных средств. | Бухгалтерская справка-расчет
83 | 84 | Списана сумма дооценки по проданному объекту основных средств. | Бухгалтерская справка-расчет
91-2 | Разные счета | Списаны расходы на продажу основных средств. | Договора на оказание услуг, Акт приемки-сдачи выполненных работ, Бухгалтерская справка-расчет.
91-2 | 76 | Начислен НДС на стоимость проданного объекта основных средств, определенную в соответствии с положениями ст.40 НК РФ (учет для целей налогообложения "по оплате"). | Счет-фактура
91-2 | 68 | Начислен НДС на стоимость проданного объекта основных средств, определенную в соответствии с положениями ст.40 НК РФ (учет для целей налогообложения "по отгрузке"). | Счет-фактура
08-4, 10, 41 | 60 | Поступили материальный ценности по договору мены по стоимости основных средств, переданных или подлежащих передаче организацией. | Отгрузочные документы поставщика
19-1, 19-3 | 60 | Отражен НДС по полученным ценностям на основании счета-фактуры поставщика. | Счет-фактура
60 | 62 | Исполнены сторонами обязательства по договору мены | Бухгалтерская справка-расчет
68 | 19-1, 19-3 | Предъявлен к вычету НДС по принятым к учету материальным ценностям после использования обязательств по договору мены. | Счет-фактура
76 | 68 | Начислен к уплате в бюджет НДС после исполнения обязательств по договору мены (учет для целей налогообложения "по оплате"). | Счет-фактура, Бухгалтерская справка-расчет


1

1.2.3. Списание основных средств

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
01 субсчет "Выбытие" | 01 | Списана первоначальная стоимость объектов основных средств. | Бухгалтерская справка-расчет, № ОС-4 "Акт о списании объекта основных средств (кроме автотранспортных средств)", № ОС-4а, № ОС-4б.
02 | 01 субсчет "Выбытие" | Списана начисленная амортизация. | Бухгалтерская справка-расчет
91-2 | 01 субсчет "Выбытие" | Списана остаточная стоимость объекта основных средств. | Бухгалтерская справка-расчет
83 | 84 | Списана сумма дооценки по проданному объекту основных средств. | Бухгалтерская справка-расчет
91-2 | Разные счета | Списаны расходы по выбытию объекта основных средств. | Договора на оказание услуг, Акт приемки-сдачи выполненных работ, Бухгалтерская справка-расчет
10 | 91-1 | Оприходованы материалы, полученные от демонтажа оборудования и пригодные для ремонта других объектов основных средств по рыночной стоимости. | № М-35 "Акт об оприходовании материальных ценностей, полученных при разборке и демонтаже зданий и сооружений"


1

1.2.4. Безвозмездная передача основных средств

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
01 субсчет "Выбытие" | 01 | Списана первоначальная стоимость объектов основных средств. | Бухгалтерская справка-расчет, № ОС-4 "Акт о списании объекта основных средств (кроме автотранспортных средств)", № ОС-4а,№ ОС-4б.
02 | 01 субсчет "Выбытие" | Списана начисленная амортизация. | Бухгалтерская справка-расчет
91-2 | 01 субсчет "Выбытие" | Списана остаточная стоимость объекта основных средств. | Бухгалтерская справка-расчет
83 | 84 | Списана сумма дооценки по проданному объекту основных средств. | Бухгалтерская справка-расчет
91-2 | Разные счета | Списаны расходы по выбытию объекта основных средств. | Договора на оказание услуг, Акт приемки-сдачи выполненных работ, Бухгалтерская справка-расчет
91-2 | 68 | Начислен НДС от стоимости объекта основных средств, определенной в соответствии с положениями ст.40 НК РФ | Счет-фактура


1

1.2.5. Недостача основных средств

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
01 субсчет "Выбытие" | 01 | Списана первоначальная стоимость объектов основных средств. | № ОС-4 "Акт о списании объекта основных средств (кроме автотранспортных средств)", № ОС-4а, № ОС-4б, Бухгалтерская справка-расчет.
02 | 01 субсчет "Выбытие" | Списана начисленная амортизация. | Бухгалтерская справка-расчет
94 | 01 | Списана остаточная стоимость объекта основных средств. | Бухгалтерская справка-расчет
83 | 84 | Списана сумма дооценки по проданному объекту основных средств. | Бухгалтерская справка-расчет
73-2 | 94 | Списаны недостачи на виновных лиц по остаточной стоимости. | № ИНВ-1 "Инвентаризационная опись основных средств" № ИНВ-26 "Ведомость учета результатов, выявленных инвентаризацией"
73-2 | 98-4 | Отражена разница между остаточной стоимостью недостающих основных средств и их рыночной стоимостью, подлежащей взысканию с виновных лиц. | Бухгалтерская справка-расчет
50, 70 | 73-2 | Погашена виновным лицом задолженность по недостачам. | № КО-1 "Приходный кассовый ордер", № Т-49 "Расчетно-платежная ведомость"
98-4 | 91-1 | Разница между остаточной стоимостью недостающих основных средств и их рыночной стоимостью признана в составе доходов текущего периода по мере погашения задолженности виновными лицами. | Бухгалтерская справка-расчет


1

1.2.6. Недостача основных средств при отсутствии виновных лиц

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
01 субсчет "Выбытие" | 01 | Списана первоначальная стоимость объектов основных средств. | № ОС-4 "Акт о списании объекта основных средств (кроме автотранспортных средств)", № ОС-4а, № ОС-4б, Бухгалтерская справка-расчет.
02 | 01 субсчет "Выбытие" | Списана начисленная амортизация. | Бухгалтерская справка-расчет
94 | 01 | Списана остаточная стоимость объекта основных средств. | Бухгалтерская справка-расчет
83 | 84 | Списана сумма дооценки по проданному объекту основных средств. | Бухгалтерская справка-расчет
91-2 | 94 | Списана недостача при отсутствии виновных лиц либо недостача, во взыскании которой отказано судом. | № ИНВ-1 "Инвентаризационная опись основных средств" № ИНВ-26 "Ведомость учета результатов, выявленных инвентаризацией", Бухгалтерская справка-расчет.


1

1.2.7. Недостача основных средств по прошлым отчетным периодам при наличии виновных лиц

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
94 | 98-3 | При выявлении виновных лиц отражена сумма недостачи основных средств прошлых лет, списанная ранее на убытки организации | Бухгалтерская справка-расчет
73-2 | 94 | Одновременно отражена задолженность виновного лица | Бухгалтерская справка-расчет
50, 70 | 73-2 | Погашена виновным лицом задолженность по недостачам. | № КО-1 "Приходный кассовый ордер", № Т-49 "Расчетно-платежная ведомость"
98-3 | 91-1 | Одновременно по мере погашения задолженности | Бухгалтерская справка-расчет


1

1.2.8. Утрата основных средств в результате стихийных бедствий и других чрезвычайных обстоятельств

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
01 субсчет "Выбытие" | 01 | Списана первоначальная стоимость объектов основных средств. | № ОС-4 "Акт о списании объекта основных средств (кроме автотранспортных средств)", № ОС-4а, № ОС-4б, Бухгалтерская справка-расчет.
02 | 01 субсчет "Выбытие" | Списана начисленная амортизация. | Бухгалтерская справка-расчет
99 | 01 | Списана остаточная стоимость незастрахованных объектов основных средств. | Бухгалтерская справка-расчет
76-1 | 01 | Списана остаточная стоимость застрахованных основных средств | Бухгалтерская справка-расчет
83 | 84 | Списана сумма дооценки по проданному объекту основных средств. | Бухгалтерская справка-расчет
10 | 99 | Оприходованы материальные ценности, оставшиеся от списания непригодных к восстановлению и дальнейшему использованию основных средств. | № М-35 "Акт об оприходовании материальных ценностей, полученных при разборке и демонтаже зданий и сооружений"
51 | 76-1 | Поступили страховые возмещения по утраченным основным средствам на расчетный счет. | Договор страхования,выписка банка по расчетному счету.
99 | 76-1 | Списаны потери по страховым случаям, не компенсируемые страховым возмещением. | Договор страхования, Выписка банка по расчетному счету.
76-1 | 99 | Отнесены на чрезвычайные доходы страховые возмещения сверх балансовой стоимости застрахованного имущества. | Договор страхования, Выписка банка по расчетному счету.


1

1.3. Амортизация основных средств

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
20 | 02 | Начислена амортизация основных средств в основном производстве. | Аналитические данные по начислению амортизации объектов основных средств различных подразделений организации, Журнал-ордер -13 "По счетам основных средств, уставного фонда и др."
23 | 02 | Начислена амортизация основных средств во вспомогательном производстве. | Аналитические данные по начислению амортизации объектов основных средств различных подразделений организации, Журнал-ордер -13 "По счетам основных средств, уставного фонда и др."
25 | 02 | Начислена амортизация основных средств общепроизводственного назначения. | Аналитические данные по начислению амортизации объектов основных средств различных подразделений организации, Журнал-ордер -13 "По счетам основных средств, уставного фонда и др."
26 | 02 | Начислена амортизация основных средств управленческого и общехозяйственного назначения. | Аналитические данные по начислению амортизации объектов основных средств различных подразделений организации, Журнал-ордер -13 "По счетам основных средств, уставного фонда и др."
29 | 02 | Начислена амортизация основных средств в обслуживающих производствах и хозяйствах. | Аналитические данные по начислению амортизации объектов основных средств различных подразделений организации, Журнал-ордер -13 "По счетам основных средств, уставного фонда и др."
97 | 02 | Начислена амортизация основных средств при осуществлении расходов будущих периодов. | Аналитические данные по начислению амортизации объектов основных средств различных подразделений организации, Журнал-ордер -13 "По счетам основных средств, уставного фонда и др."
91-2 | 02 | Начислена амортизация основных средств, сданных в аренду. | Аналитические данные по начислению амортизации объектов основных средств различных подразделений организации, Журнал-ордер -13 "По счетам основных средств, уставного фонда и др."


1

1.4. Ремонт основных средств (при наличии подразделения (цеха), осуществляющего работы по ремонту)

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
23 | 70 | Начислена заработная плата работникам ремонтных служб | № Т-49 "Расчетно-платежная ведомость"
23 | 69 | Начислен единый социальный налог на выплаты работникам ремонтных служб. | № Т-49 "Расчетно-платежная ведомость"
23 | 10 | Отражено использование материалов и комплектующих для ремонта основных средств. | № М-8 "Лимитно-заборная карта", № М-11 "Требование - накладная
23 | 23 | Отражено использование услуг других вспомогательных производств ремонтными службами. | Бухгалтерская справка-расчет
23 | 60 | Отражены услуги сторонних организаций по ремонту основных средств. | Договора на оказание услуг, Акт приемки-сдачи выполненных работ, Бухгалтерская справка-расчет
19 | 60 | Выделен НДС в соответствии со счетами-фактурами сторонних организаций. | Счета-фактуры
20 | 23 | Списаны расходы на ремонт основных средств, используемых в основном производстве. | Бухгалтерская справка-расчет
25 | 23 | Списаны расходы на ремонт основных средств общепроизводственного назначения. | Бухгалтерская справка-расчет
26 | 23 | Списаны расходы на ремонт основных средств управленческого и общехозяйственного назначения. | Бухгалтерская справка-расчет
29 | 23 | Списаны расходы на ремонт основных средств обслуживающих производств и хозяйств. | Бухгалтерская справка-расчет
23 | 68 | Начислен НДС на расходы по ремонту основных средств, не принимаемые для целей налогообложения по налогу на прибыль. | Бухгалтерская справка-расчет


1

1.5. Реконструкция (модернизация) основных средств

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
01 субсчет "Выбытие" | 01 | Списана первоначальная стоимость выбывающих деталей: - в пропорции к первоначальной стоимости всего объекта, определяемой на основании спецификации на момент создания этого объекта с учетом стоимости дооценки; - по экспертной на момент модернизации, если | Бухгалтерская справка-расчет
02 | 01 субсчет "Выбытие" | Списана доля амортизации, приходящаяся на выбывающую деталь. | Бухгалтерская справка-расчет
91-2 | 01 субсчет "Выбытие" | Списана остаточная стоимость выбывающей детали. | Бухгалтерская справка-расчет
91-2 | 23 | Списаны расходы по демонтажу оборудования, разборке сооружений и др. | Бухгалтерская справка-расчет
10-1, 10-5, 10-6 | 91-1 | Оприходованы материалы, полученные от демонтажа, разборки и др., по рыночной стоимости. | № М-4 "Приходный ордер", № М-35 "Акт об оприходовании материальных ценностей, полученных при разборке и демонтаже зданий и сооружений"
08-3 | 10 | Отражены стоимость материалов, использованных при реконструкции (модернизации) основных средств. | № М-8 "Лимитно-заборная карта", № М-11 "Требование - накладная".
08-3 | 23 | Отражены расходы вспомогательных производств на реконструкцию (модернизацию) основных средств. | Бухгалтерская справка-расчет
08-3 | 60 | Отражена стоимость работ (услуг) сторонних организаций по реконструкции (модернизация) основных средств. | Договора на оказание услуг, Акт приемки-сдачи выполненных работ, Бухгалтерская справка-расчет
19-1 | 60 | Отражен НДС в соответствии со счетами-фактурами сторонних организаций на работы (услуги) по реконструкции (модернизации) основных средств. | Счета-фактуры
08-3 | 68 | Начислен НДС на работы по реконструкции (модернизации) основных средств, выполненные собственными силами. | Бухгалтерская справка-расчет
01 | 08-3 | Увеличена стоимость основных средств на сумму расходов по реконструкции (модернизации). | № ОС-3 "Акт о приеме-сдаче отремонтированных, реконструированных, модернизированных объектов основных средств"
19-1 | 08-3 | Отражен НДС, начисленный на работы по реконструкции (модернизации), выполненные собственными силами. | Бухгалтерская справка-расчет
68 | 19-1 | Предъявлен к вычету НДС, уплаченный поставщикам и начисленный на работы по реконструкции (модернизации), выполненные собственными силами, после принятия модернизированного объекта к учету. | Счета-фактуры


1

1.6. Переоценка основных средств

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
01 | 83 | Увеличена первоначальная стоимость объектов основных средств. | Материалы по переоценке, Бухгалтерская справка-расчет.
83 | 02 | Увеличена сумма амортизации при переоценке. | Материалы по переоценке, Бухгалтерская справка-расчет.
01 | 91-1 | Осуществлена дооценка в пределах суммы уценки, проведенной в прошлые отчетные периоды и отнесенной на счет прибылей и убытков. | Бухгалтерская справка-расчет
91-2 | 02 | Увеличена при дооценке сумма амортизации в пределах проделанной ранее уценки, отнесенной на счет прибылей и убытков. | Бухгалтерская справка-расчет
83 | 01 | Уменьшена первоначальная стоимость объектов основных средств в пределах ранее проведенной дооценки. | Бухгалтерская справка-расчет
02 | 83 | Уменьшена сумма амортизации объектов основных средств в пределах проведенной ранее дооценки. | Бухгалтерская справка-расчет
84 | 01 | Уменьшена первоначальная стоимость объектов основных средств сверх сумм проведенной ранее дооценки | Бухгалтерская справка-расчет
02 | 84 | Уменьшена сумма амортизации сверх сумм проведенной ранее дооценки. | Бухгалтерская справка-расчет


2

2. УЧЕТ ОПЕРАЦИЙ АРЕНДЫ
 | 2.1. Учет у арендодателя (при признании доходов от аренды доходами от обычных видов деятельности)
 | 2.2. Учет у арендодателя (при признании доходов от аренды прочими доходами)
 | 2.3. Учет у арендатора


2

2.1. Учет операций аренды у арендодателя (при признании доходов от аренды доходами от обычных видов деятельности)

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
01 субсчет "Основные средства, сданные в аренду" | 01 | Отражена в аналитическом учете к счету 01 сдача в аренду объектов основных средств. | № ОС-1 "Акт о приеме-передаче объекта основных средств (кроме зданий, сооружений)"
20 | 02 | Отражено начисление амортизации арендодателем по объектам, сданным в аренду. | Аналитические данные по начислению амортизации объектов основных средств, сданных в аренду, Бухгалтерская справка-расчет
20 | 69, 70, 71, 76 | Отражены прочие расходы, связанные со сдачей имущества в аренду. | Договор аренды имущества, Бухгалтерская справка-расчет
62 | 90-1 | Отражена сумма арендной платы, причитающейся к получению за сданные в аренду основные средства. | Договор аренды имущества
90-2 | 20 | Списана начисленная амортизация и прочие расходы, связанные со сдачей имущества в аренду. | Бухгалтерская справка-расчет
90-3 | 76 | Отражены суммы НДС по арендной плате (учет для целей налогообложения "по оплате"). | Счет-фактура
90-3 | 68 | Отражены суммы НДС по арендной плате (учет для целей налогообложения " по отгрузке"). | Счет-фактура
51 | 62 | Поступила от арендаторов арендная плата. | Выписка банка по расчетному счету
76 | 68 | Отражена задолженность перед бюджетом по НДС (учет для целей налогообложения "по оплате"). | Бухгалтерская справка-расчет, Счет-фактура.


2

2.2. Учет операций аренды у арендодателя (при признании доходов от аренды прочими доходами)

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
01 субсчет "Основные средства, сданные в аренду" | 01 | Отражена в аналитическом учете к счету 01 сдача в аренду объектов основных средств. | № ОС-1 "Акт о приеме-передаче объекта основных средств (кроме зданий, сооружений)"
91-2 | 02 | Отражено начисление амортизации арендодателем по объектам, сданным в аренду. | Аналитические данные по начислению амортизации объектов основных средств, сданных в аренду, Бухгалтерская справка-расчет
62 | 91-1 | Отражена сумма арендной платы, причитающейся к получению за сданные в аренду основные средства. | Договор аренды, Бухгалтерская справка-расчет
91-2 | 76 | Отражены суммы НДС по арендной плате (учет для целей налогообложения "по оплате"). | Счет-фактура
91-2 | 68 | Отражены суммы НДС по арендной плате (учет для целей налогообложения " по отгрузке"). | Счет-фактура
51 | 62 | Поступила от арендаторов арендная плата. | Выписка банка по расчетному счету
76 | 68 | Отражена задолженность перед бюджетом по НДС (учет для целей налогообложения "по оплате"). | Бухгалтерская справка-расчет, Счет-фактура.


2

2.3. Учет у арендатора

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
001 | - | Поступили арендованные основные средства в оценке, указанной в договоре. | № ОС-1 "Акт о приеме-передаче объекта основных средств (кроме зданий, сооружений)"
20, 23, 25, 26, 29, 44 | 76 | Отражена задолженность по арендной плате в соответствии с условиями договора. | Договор аренды, Акт приемки-сдачи выполненных работ
19 | 76 | Отражены суммы НДС по арендной плате в соответствии со счетами-фактурами арендодателя. | Счета-фактуры
76 | 51 | Перечислена арендная плата. | Выписка банка по расчетному счету
68 | 19 | Предъявлен к вычету НДС по арендной плате. | Счет-фактура


3

3. УЧЕТ ОПЕРАЦИЙ ПО ДОГОВОРУ ФИНАНСОВОЙ АРЕНДЫ (ЛИЗИНГА)

3.1. Учет у лизингополучателя при условии учета объекта основных средств на балансе лизингодателя

3.2. Учет у лизингополучателя при условии учета объекта основных средств на его балансе

3.3. Учет у лизингодателя при условии учета объекта основных средств

3.4. Учет у лизингодателя при условии учета объекта основных средств на балансе лизингополучателя


3

3.1. Учет у лизингополучателя при условии учета объекта основных средств на балансе лизингодателя

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
001 | - | Поступило имущество по договору лизинга в оценке, указанной в договоре. | № ОС-1 "Акт о приеме-передаче объекта основных средств (кроме зданий, сооружений)"
20, 23, 25, 26, 29, 44 | 76 | Отражены расходы по лизинговым платежам. | Договор лизинга, Акт приемки-сдачи выполненных работ
19-1 | 76 | Отражен НДС на основании счета-фактуры лизингодателя. | Счет-фактура
76 | 51 | Перечислены лизинговые платежи. | Выписка банка по расчетному счету
68 | 19 | Предъявлен к вычету НДС. | Счет-фактура
- | 001 | Возвращено лизинговое имущество лизингодателю. | № ОС-1 "Акт о приеме-передаче объекта основных средств (кроме зданий, сооружений)"


3

3.2. Учет у лизингополучателя при условии учета объекта основных средств на его балансе

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
08-4 | 76 | Отражены договорная стоимость лизингового имущества и расходы, связанные с получением лизингового имущества. | Договор лизинга, Отгрузочные документы поставщика.
19-1 | 76 | Выделен НДС в соответствии со счетами-фактурами поставщиков. | Счет-фактура
01 | 08-4 | Принят на баланс объект лизинга. | № ОС-1 "Акт о приеме-передаче объекта основных средств (кроме зданий, сооружений)"
20, 23, 25, 26, 29, 44 | 02 | Отражено начисление амортизации по лизинговому имуществу. | Аналитические данные по начислению амортизации лизингового имущества, Бухгалтерская справка-расчет
76 | 51 | Перечислены лизинговые платежи. | Выписка банка по расчетному счету
68 | 19-1 | Предъявлен к вычету НДС в оплаченной части. | Счет-фактура


3

3.3. Учет у лизингодателя при условии учета объекта основных средств

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
08-4 | 60, 76 | Отражены расходы по приобретению имущества для передачи в лизинг. | Договор лизинга
19-1 | 60, 76 | Выделен НДС в соответствии со счетами-фактурами поставщиков. | Счет-фактура
03 | 08-4 | Принято к учету имущество для передачи в лизинг. | № ОС-1 "Акт о приеме-передаче объекта основных средств (кроме зданий, сооружений)"
60, 76 | 51 | Оплачены счета поставщиков. | Выписка банка по расчетному счету
68 | 19-1 | Предъявлен к вычету НДС по принятому к учету имуществу для передачи в лизинг в оплаченной части. | Счет-фактура
03 | 03 | Отражена передача имущества лизингополучателю. | № ОС-1 "Акт о приеме-передаче объекта основных средств (кроме зданий, сооружений)"
20 | 02 | Отражена амортизация имущества, сданного в лизинг. | Аналитические данные по начислению амортизации лизингового имущества, Бухгалтерская справка-расчет
62 | 90-1 | Начислены лизинговые платежи в соответствии с условиями договора. | Договор лизинга
90-2 | 20 | Списаны расходы по имуществу, сданному в лизинг. | Договора на оказание услуг, Акт приемки-сдачи выполненных работ.
90-3 | 76 | Начислен НДС на лизинговые платежи (учет для целей налогообложения "по оплате"). | Счет-фактура
90-3 | 68 | Начислен НДС на лизинговые платежи (учет для целей налогообложения "по отгрузке"). | Счет-фактура
51 | 62 | Получены лизинговые платежи. | Выписка банка по расчетному счету
76 | 68 | Отражена задолженность перед бюджетом по НДС (учет для целей налогообложения "по оплате"). | Счет-фактура, Бухгалтерская справка-расчет


3

3.4. Учет у лизингодателя при условии учета объекта основных средств на балансе лизингополучателя

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
08-4 | 60, 76 | Отражены расходы по приобретению имущества для передачи в лизинг. | Договор лизинга, Отгрузочные документы поставщика.
19-1 | 60, 76 | Выделен НДС в соответствии со счетами-фактурами поставщиков. | Счет-фактура.
03 | 08-4 | Принято к учету имущество для передачи в лизинг. | № ОС-1 "Акт о приеме-передаче объекта основных средств (кроме зданий, сооружений)"
90-2, 91-2 | 03 | Передано имущество лизингополучателю. | Договор лизинга, № ОС-1 "Акт о приеме-передаче объекта основных средств (кроме зданий, сооружений)"
011 | - | Отражено за балансом имущество, переданное лизингополучателю. | Бухгалтерская справка-расчет
62 | 90-1, 91-1 | Отражена задолженность лизингополучателя в соответствии с условиями договора. | Договор лизинга, Бухгалтерская справка-расчет
90-3, 91-2 | 76 | Начислен НДС на лизинговые платежи (учет для целей налогообложения "по оплате"). | Счет-фактура
90-3, 91-2 | 68 | Начислен НДС на лизинговые платежи (учет для целей налогообложения "по отгрузке"). | Счет-фактура
91-2 | 98 | Разница между фактическими расходами на приобретение имущества для передачи в лизинг и задолженностью лизингополучателя по договору отражена в составе доходов будущих периодов. | Бухгалтерская справка-расчет
51 | 62 | Получен платеж от лизингополучателя. | Выписка банка по расчетному счету
98 | 91-1 | Признана в составе доходов текущего периода часть доходов будущих периодов по имуществу, переданному в лизинг. | Бухгалтерская справка-расчет
76 | 68 | Отражена задолженность перед бюджетом по НДС, полученному от лизингополучателя (учет для целей налогообложения "по оплате"). | Счет-фактура
60, 76 | 51 | Оплачены счета поставщиков. | Выписка банка по расчетному счету
68 | 19-1 | Предъявлен к вычету НДС по принятому к учету имуществу для передачи в лизинг в оплаченной части. | Счет-фактура
03 | 76 | При прекращении договора лизинга возвращено имущество от лизингополучателя по остаточной стоимости либо в условной оценке. | № ОС-1 "Акт о приеме-передаче объекта основных средств (кроме зданий, сооружений)"
- | 011 | Отражен за балансом возврат имущества лизингополучателя. | Бухгалтерская справка-расчет


4

4. УЧЕТ НЕМАТЕРИАЛЬНЫХ АКТИВОВ

4.1. Приобретение нематериальных активов
4.2. Поступление нематериальных активов, внесенных учредителем
4.3. Создание нематериальных активов в организации
4.4. Приобретение нематериальных активов по договору мены
4.5. Безвозмездное получение нематериальных активов
4.6. Амортизация нематериальных активов
4.7. Выбытие нематериальных активов
 | 4.7.1. Продажа нематериальных активов
 | 4.7.2. Списание нематериальных активов
 | 4.7.3. Продажа нематериальных активов по договору мены
 | 4.7.4. Безвозмездная передача нематериальных активов


4

4.1. Приобретение нематериальных активов

Дебет

Кредит

Содержание хозяйственных операций

Первичные документы

60, 76

51, 52, 55

Оплачены счета поставщиков за основные средства и расходы, связанные с их приобретением.

Выписка банка по расчетному счету

08-5

60

Приняты к оплате счета поставщиков.

Договор купли-продажи,
Отгрузочные документы поставщика

08-5

60, 76

Отражены расходы:
-прочие расходы в связи с приобретением нематериальных активов;
- вознаграждения посреднических организаций, через которые приобретены объекты нематериальных активов;

Договора на оказание услуг,
Акт приемки-сдачи выполненных работ,
Бухгалтерская справка-расчет

08-5

66, 67

Отражены проценты по кредитам и займам, использованным на приобретение нематериальных активов, начисленных до ввода объекта в эксплуатацию.

Договор займа,
Выписка банка по расчетному счету

91-2

66, 67

Отражены проценты по кредитам и займам на приобретение нематериальных активов, начисленные после принятия ук учету основных средств

Договор займа, выписка банка по расчетному счету.

08-5

68

Отражены невозмещаемые налоги, сборы, платежи, уплаченные при приобретении нематериальных активов.

Выписка банка по расчетному счету

04

08-5

Приняты к учету основные средства.

№ НМА-1 "Карточка учета нематериаль-ных активов"

19-2

60, 76

Отражен НДС в соответствии со счетами-фактурами поставщиков:
- по приобретенным нематериальным активам;
- по прочим расходам, связанным с приобретением нематериальных активов;
- по вознаграждениям посреднических организаций, через которые приобретены об

Счета-фактуры

19-1

68

Отражены суммы НДС, уплаченные на таможне при ввозе основных средств

Грузовая таможенная декларация,
Выписка банка по расчетному счету

68

19-2

Предъявлены к вычету суммы НДС:
- уплаченные поставщикам основных средств;
- уплаченные на таможне при ввозе основных средств.

Счет-фактура,
Бухгалтерская справка-расчет.


4

4.2. Поступление нематериальных активов, внесенных учредителем

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
08-5 | 75-1 | Отражена стоимость нематериальных активов, внесенных в уставный капитал, в денежной оценке, согласованной учредителями (участниками) организации. | Учредительные документы
04 | 08-5 | Приняты к учету нематериальные активы. | № НМА-1 "Карточка учета нематериальных активов"


4

4.3. Создание нематериальных активов в организации

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
08-5 | 60, 69, 70, 76 и др. | Отражены фактические расходы на создание объекта нематериальных активов собственными силами и по договорам с другими организациями. | Договора на оказание услуг, Акт приемки-сдачи выполненных работ, Бухгалтерская справка-расчет
19-2 | 60, 76 | Выделен НДС в соответствии со счетами-фактурами поставщиков. | Счет-фактура
04 | 08-5 | Принят к учету объект нематериальных активов. | № НМА-1 "Карточка учета нематериальных активов"
60, 76 | 51, 52, 55 | Оплачены счета поставщиков | Выписки банка по расчетному (рублевому, валютному) и специальному счетам
68 | 19-2 | Предъявлен к вычету НДС, оплаченный поставщиками по принятым к учету нематериальным активам. | Счет-фактура


4

4.4. Приобретение нематериальных активов по договору мены

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
08-5 | 60, 76 | Отражены фактические расходы на приобретение нематериальных активов по стоимости, равной стоимости товаров (ценностей), переданных или подлежащих передаче организацией. | Договор мены, Отгрузочные документы поставщика, Бухгалтерская справка-расчет
19-2 | 60, 76 | Выделен НДС в соответствии со счетами-фактурами поставщиков. | Счета-фактуры
04 | 08-5 | Принят к учету объект нематериальных активов. | № НМА-1 "Карточка учета нематериальных активов"
62 | 90-1, 91-1 | Отражена задолженность за переданные по договору мены ценности. | Договор мены
60, 76 | 62 | Погашены обстоятельства сторон по договору мены. | Бухгалтерская справка-расчет
68 | 19-2 | Предъявлен к вычету НДС после исполнения обязательств по договору мены и принятия к учету нематериальных активов. | Счет-фактура, Бухгалтерская справка-расчет.


4

4.5. Безвозмездное получение нематериальных активов

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
08-5 | 98-2 | Отражена рыночная стоимость безвозмездно полученных нематериальных активов. | Бухгалтерская справка-расчет
08-5 | 23, 60, 69, 70, 76 и др. | Включены в стоимость безвозмездно полученных нематериальных активов расходы, связанные с доведением их до состояния, в котором они пригодны к использованию. | Договора на оказание услуг, Акт приемки-сдачи выполненных работ, Бухгалтерская справка-расчет
19-2 | 60, 76 | Выделен НДС в соответствии со счетами-фактурами, поставщиков по расходам, связанным с доведением нематериальных активов до состояния, в котором они пригодны к использованию. | Счета-фактуры
04 | 08-5 | Приняты к учету нематериальные активы. | № НМА-1 "Карточка учета нематериальных активов"
60, 76 | 51, 52, 55 | Оплачены счета поставщиков по расходам, связанным с доведением нематериальных активов до состояния, в котором они пригодны к использованию. | Выписки банка по расчетному (рублевому, валютному) и специальному счетам.
68 | 19-2 | Предъявлен к вычету НДС по принятым к учету нематериальным активам, уплаченный поставщикам по расходам, связанным с доведением нематериальных активов до состояния, в котором они пригодны к использованию. | Счета-фактуры.
20, 23, 25, 26, 29, 91-2, 97 | 04, 05 | Начислена амортизация объектов основных средств. | Аналитические данные по начислению амортизации по безвозмездно полученным нематериальным активам, Бухгалтерская справка-расчет
98-2 | 91-1 | Ежемесячно списываются доходы будущих периодов пропорционально начисленной амортизации. | Бухгалтерская справка-расчет


4

4.6. Амортизация нематериальных активов

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
20 | 04, 05 | Начислена амортизация нематериальных активов основного производства. | Аналитические данные по начислению амортизации нематериальных активов в разрезе структурных подразделений организации, Бухгалтерская справка-расчет
23 | 04, 05 | Начислена амортизация вспомогательного производства. | Аналитические данные по начислению амортизации нематериальных активов в разрезе структурных подразделений организации, Бухгалтерская справка-расчет.
25 | 04, 05 | Начислена амортизация нематериальных активов общепроизводственного назначения. | Аналитические данные по начислению амортизации нематериальных активов в разрезе структурных подразделений организации, Бухгалтерская справка-расчет.
26 | 04, 05 | Начислена амортизация нематериальных активов управленческого и общехозяйственного назначения. | Аналитические данные по начислению амортизации нематериальных активов в разрезе структурных подразделений организации, Бухгалтерская справка-расчет.
29 | 04, 05 | Начислена амортизация нематериальных активов обслуживающих производств и хозяйств. | Аналитические данные по начислению амортизации нематериальных активов в разрезе структурных подразделений организации, Бухгалтерская справка-расчет.
44 | 04, 05 | Начислена амортизация нематериальных активов сбытовых подразделений. | Аналитические данные по начислению амортизации нематериальных активов в разрезе структурных подразделений организации, Бухгалтерская справка-расчет.
97 | 04, 05 | Начислена амортизация нематериальных активов, включаемая в расходы будущих периодов. | Аналитические данные по начислению амортизации нематериальных активов в разрезе структурных подразделений организации, Бухгалтерская справка-расчет.
91-2 | 04, 05 | Начислена амортизация нематериальных активов, предоставленных в пользование другим организациям. | Аналитические данные по начислению амортизации нематериальных активов в разрезе структурных подразделений организации, Бухгалтерская справка-расчет.


4

4.7.1. Продажа нематериальных активов

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
62 | 91-1 | Отражена задолженность покупателя за объект нематериальных активов, проданный по стоимости, указанной в договоре. | Договор купли-продажи, Отгрузочные документы поставщика.
05 | 04 | Списана начисленная амортизация проданного объекта нематериальных активов. | Бухгалтерская справка-расчет, Акт списания (выбытия) нематериальных активов.
91-2 | 04 | Списана начисленная амортизация проданного объекта нематериальных активов. | Бухгалтерская справка-расчет
91-2 | 04 | Списана остаточная стоимость объекта нематериальных активов. | Бухгалтерская справка-расчет
91-2 | 76 | Начислен НДС от продажной стоимости объекта нематериальных активов (учет для целей налогообложения "по оплате"). | Счет-фактура
91-2 | 68 | Начислен НДС от продажной стоимости объекта нематериальных активов (учет для целей налогообложения "по отгрузке"). | Счет-фактура
51 | 62 | Поступили денежные средства от покупателя. | Выписка банка по расчетному счету
76 | 68 | Начислен НДС к уплате в бюджет (учет для целей налогообложения "по оплате"). | Счет-фактура, Бухгалтерская справка-расчет


4

4.7.2. Списание нематериальных активов

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
05 | 04 | Списана начисленная амортизация объекта нематериальных активов. | Бухгалтерская справка-расчет, Акт списания (выбытия) нематериальных активов.
91-2 | 04 | Списана начисленная амортизация объекта нематериальных активов. | Бухгалтерская справка-расчет


4

4.7.3. Продажа нематериальных активов по договору мены

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
05 | 04 | Списана начисленная амортизация объекта нематериальных активов. | Бухгалтерская справка-расчет, Акт списания (выбытия) нематериальных активов.
91-2 | 04 | Списана остаточная стоимость выбывающего объекта нематериальных активов. | Бухгалтерская справка-расчет
91-2 | 76 | Начислен НДС от стоимости проданного объекта нематериальных активов, определенной в соответствии с положением ст.40 НК РФ (учет для целей налогообложения "по оплате"). | Счет-фактура
91-2 | 68 | Начислен НДС от стоимости проданного объекта нематериальных активов, определенной в соответствии с положением ст.40 НК РФ (учет для целей налогообложения "по отгрузке"). | Счет-фактура
62 | 91-1 | Отражена задолженность за проданный объект нематериальных активов по стоимости ценностей, полученных или подлежащих получению организацией. | Договор купли-продажи
60 | 62 | Исполнены обязательства сторон по договору мены | Бухгалтерская справка-расчет
76 | 68 | Начислен НДС к уплате в бюджет после исполнения сторонами обязательств по договору мены (учет для целей налогообложения "по оплате"). | Бухгалтерская справка-расчет, Счет-фактура.


4

4.7.4. Безвозмездная передача нематериальных активов

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
05 | 04 | Списана начисленная амортизация объектов нематериальных активов. | Бухгалтерская справка-расчет, Акт списания (выбытия) нематериальных активов.
91-2 | 04 | Списана остаточная стоимость передаваемого объекта нематериальных активов. | Бухгалтерская справка-расчет
91-2 | 68 | Начислен НДС от стоимости переданного объекта нематериальных активов, определенной в соответствии со ст.40 НК РФ. | Счет-фактура.


5

5. УЧЕТ МАТЕРИАЛЬНО-ПРОИЗВОДСТВЕННЫХ ЗАПАСОВ

5.1. Приобретение материально-производственных запасов
5.2. Безвозмездное получение материально-производственных запасов
5.3. Поступление материально-производственных запасов, внесенных учредителями в уставный капитал
5.4. Приобретение материально-производственных запасов по договору мены
5.5. Учет материально-производственных запасов, выявленных при инвентаризации
5.6. Выбытие материально-производственных запасов
 | 5.6.1. Продажа материально-производственных запасов
 | 5.6.2. Продажа материально-производственных запасов по договору мены
 | 5.6.3. Безвозмездная передача материально-производственных запасов
 | 5.6.4. Недостача (порча) материально-производственных запасов при наличии виновных лиц
 | 5.6.5. Недостача материально-производственных запасов при отсутствии виновных лиц
 | 5.6.6. Недостача материально-производственных запасов прошлым отчетным периодам при наличии виновных лиц
 | 5.6.7. Недостачи ценностей, поступивших от поставщиков
 | 5.6.8. Утрата материально-производственных запасов в результате стихийных бедствий
 | 5.6.9. Недостачи готовой продукции


5

5.1. Приобретение материально-производственных запасов

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
10 | 60 | Приняты к оплате счета поставщиков за приобретенные материально-производственные запасы. | Договор купли-продажи, Отгрузочные документы поставщика
10 | 60, 71, 76 | Отражены расходы по заготовлению и доставке материально-производственных запасов. | Договора на оказание услуг, Акт приемки-сдачи выполненных работ, Бухгалтерская справка-расчет
10 | 60 | Приняты материально-производственные запасы по неотфактурованным поставкам по учетным ценам. | № М-7 "Акт о приемке материалов"
(10) | (60) | Сторнированы ранее учтенные суммы по неотфактурованным поставкам при получении счета-фактуры поставщиков. | Бухгалтерская справка-расчет
10 | 60 | Отражена стоимость материально-производственных запасов в соответствии с поступившими расчетными документами поставщиков. | № М-4 "Приходный ордер"
19-3 | 60, 76 | На основании счетов-фактур поставщиков отражен НДС по приобретенным материально-производственным запасам, предназначенным для производства продукции (работ, услуг), облагаемой НДС (в том числе по нулевой ставке), и расходам по их заготовлению и доставке. | Счета-фактуры
10 | 79-1 | Получены материально-производственные запасы от структурных подразделений. | № М-4 "Приходный ордер"
60, 76 | 51, 52 | Оплачены счета поставщиков за материально-производственные запасы и расходы по их заготовлению и доставке. | Выписки банка по расчетному (рублевому, валютному) счетам.
68 | 19-3 | Предъявлен к вычету НДС по оплаченным и принятым к учету материально-производственным запасам. | Счет-фактура.
68 | 19-3 | Предъявлен к вычету НДС по оплаченным и принятым к учету материально-производственным запасам, использованным для производства экспортированной продукции, при представлении документов в соответствии с требованиями ст. 165 НК РФ. | Счет-фактура, Cогласно ст. 165 НК РФ: 1) контракт (копия контракта) налогоплательщика с иностранным лицом на поставку товара (припасов) за пределы таможенной территории Российской Федерации. 2) выписка банка (копия выписки), подтверждающая фактическое поступление выручки от иностранного лица – покупателя. 3) грузовая таможенная декларация (ее копия) с отметками российского таможенного органа, осуществившего выпуск товаров в режиме экспорта. 4) копии транспортных, товаросопроводительных и (или) иных документов с отметками пограничных таможенных органов, подтверждающих вывоз товаров за пределы РФ
79-1 | 10 | Переданы материально-производственные запасы структурным подразделениям. | № М-15 "Накладная на отпуск материалов на сторону"


5

5.2. Безвозмездное получение материально-производственных запасов

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
10 | 98-2 | Оприходованы по рыночной стоимости безвозмездно полученные материально-производственные запасы. | № М-7 "Акт о приемке материалов", № М-4 "Приходный ордер"
10 | 60, 76 | Отражены расходы, связанные с доставкой и заготовлением материально-производственных запасов. | Договора на оказание услуг, Акт приемки-сдачи выполненных работ, Бухгалтерская справка-расчет
19-3 | 60, 76 | Отражен НДС по расходам на доставку материально-производственных запасов и другим расходам, связанным с их получением, в соответствии со счетами-фактурами поставщиков. | Счет-фактура
68 | 19-3 | Предъявлен к вычету НДС по оплаченным и принятым к учету расходам на доставку материально-производственных запасов и другим расходам, связанным с их получением. | Счет-фактура.
98-2 | 91-1 | Списана рыночная стоимость безвозмездно полученных материально-производственных запасов со счета учета доходов будущих периодов при передаче этих запасов в производство. | Бухгалтерская справка-расчет


5

5.3. Поступление материально-производственных запасов, внесенных учредителями в уставный капитал

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
10 | 75-1 | Поступили материально-производственные запасы, внесенные в уставный капитал, в денежной оценке, согласованной учредителями (участниками) организации. | Учредительные документы, № М-7 "Акт о приемке материалов", № М-4 "Приходный ордер".
10 | 60, 76 | Отражены расходы, связанные с доставкой и заготовлением материально-производственных запасов. | Договора на оказание услуг, Акт приемки-сдачи выполненных работ, Бухгалтерская справка-расчет
19-3 | 60, 76 | На основании счетов-фактур поставщиков отражен НДС по расходам, связанным с доставкой и заготовлением материально-производственных запасов. | Счета-фактуры
60, 76 | 51 | Оплачены расходы, связанные с доставкой и заготовлением материально-производственных запасов. | Выписка банка по расчетному счету
68 | 19-3 | Предъявлен к вычету НДС по оплаченным расходам, связанным с доставкой и заготовлением материально-производственных запасов, после принятия к учету материально-производственных запасов. | Счета-фактуры


5

5.4. Приобретение материально-производственных запасов по договору мены

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
10 | 60, 76 | Отражена задолженность за приобретенные по договору мены материально-производственные запасы по стоимости ценностей, переданных или подлежащих передаче организацией. | Договор мены, отгрузочные документы поставщика, № М-7 "Акт о приемке материалов", № М-4 "Приходный ордер", Бухгалтерская справка-расчет
10 | 60, 76 | Включены в стоимость приобретенных материально-производственных запасов расходы, связанные с доставкой и заготовлением материально-производственных запасов. | Договора на оказание услуг, Акт приемки-сдачи выполненных работ, Бухгалтерская справка-расчет
19-3 | 60, 76 | На основании счетов-фактур поставщиков отражен НДС по приобретенным по договору мены материально-производственным запасам. | Счета-фактуры.
60, 76 | 62 | Погашены обязательства сторон по договору мены. | Бухгалтерская справка-расчет
68 | 19-3 | Предъявлен к вычету НДС по принятым к учету материально-производственным запасам после исполнения обязательств по договору мены. | Счет-фактура.


5

5.5. Учет материально-производственных запасов, выявленных при инвентаризации

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
10, 41 | 91-1 | Оприходованы по рыночной стоимости излишки материально-производственных запасов, выявленные при инвентаризации. | № М-4 "Приходный ордер", № ИНВ-3 "Инвентаризационная опись товарно-материальных ценностей", № ИНВ-19 "Сличительная ведомость результатов инвентаризации товарно-материальных ценностей", № ИНВ-26 "Ведомость учета результатов, выявленных инвентаризацией"


5

5.6.1. Продажа материально-производственных запасов

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
62 | 91-1 | Отражена задолженность покупателя за проданные материально-производственные запасы по стоимости, указанной в договоре. | Договор купли-продажи, № ТОРГ-12 "Товарная накладная",
91-2 | 10 | Списана стоимость проданных материально-производственных запасов. | Бухгалтерская справка-расчет
91-2 | 76 | Начислен НДС от продажной стоимости материально-производственных запасов (учет для целей налогообложения "по оплате"). | Счет-фактура
91-2 | 68 | Начислен НДС от продажной стоимости материально-производственных запасов (учет для целей налогообложения "по отгрузке"). | Счет-фактура
50, 51, 52 | 62 | Поступили денежные средства от покупателей | Выписки банка по расчетному (рублевому, валютному) и специальному счетам, № КО-1 "Приходный кассовый ордер", Чек ККМ
76 | 68 | Начислен НДС к уплате в бюджет (учет для целей налогообложения "по оплате"). | Счет-фактура, Бухгалтерская справка-расчет.


5

5.6.2. Продажа материально-производственных запасов по договору мены

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
62 | 91-1 | Отражена задолженность покупателя за отгруженные по договору материально-производственные запасы по стоимости ценностей, полученных или подлежащих получению организацией. | Договор мены, № ТОРГ-12 "Товарная накладная".
91-2 | 10 | Списана стоимость проданных по договору мены материально-производственных запасов. | Бухгалтерская справка-расчет
91-2 | 76 | Начислен НДС на стоимость материально-производственных запасов, определенную в соответствии с положением ст.40 НК РФ (учет для целей налогообложения "по оплате"). | Счета-фактуры
91-2 | 68 | Начислен НДС на стоимость материально-производственных запасов, определенную в соответствии с положением ст.40 НК РФ (учет для целей налогообложения "по отгрузке"). | Счета-фактуры
60, 76 | 62 | Погашены взаимные обязательства по договору мены | Бухгалтерская справка-расчет
76 | 68 | Начислен НДС к уплате в бюджет (учет в целях налогообложения "по оплате"). | Счет-фактура, Бухгалтерская справка-расчет.


5

5.6.3. Безвозмездная передача материально-производственных запасов

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
91-2 | 10 | Списана стоимость безвозмездно переданных материально-производственных запасов. | Договор безвозмездной передачи материально-производственных запасов, Товарно-транспортная накладная, Бухгалтерская справка-расчет.
91-2 | 68 | Начислен НДС на стоимость безвозмездно переданных материально-производственных запасов, определенную в соответствии со ст.40 НК РФ. | Счет-фактура, Бухгалтерская справка-расчет.


5

5.6.4. Недостача (порча) материально-производственных запасов при наличии виновных лиц

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
94 | 10 | Списана балансовая стоимость материально-производственных запасов (по недостающим или полностью испорченным ценностям) или сумма определившихся потерь (по частично испорченным ценностям). | № ИНВ-3 "Инвентаризационная опись ТМЦ", № ИНВ-19 "Сличительная ведомость результатов инвентаризации ТМЦ", № ИНВ-26 "Ведомость учета результатов, выявленных инвентаризацией", Бухгалтерская справка-расчет
20, 23, 25, 26, 29, 44 | 94 | Списаны недостачи (потери от порчи) материально-производственных запасов в пределах утвержденных норм естественной убыли. | Бухгалтерская справка-расчет
73-2 | 94 | Списаны недостачи (потери от порчи) материально-производственных запасов на виновных лиц сверх норм естественной убыли. | Приказ (распоряжение) руководителя организации. Бухгалтерская справка-расчет.
73-2 | 98-4 | Отражена разница между балансовой стоимостью недостающих (испорченных) материально-производственных запасов и их рыночной стоимостью, подлежащей взысканию с виновных лиц. | Приказ (распоряжение) руководителя организации, Бухгалтерская справка-расчет.
91-2 | 68 | Восстановлен НДС, ранее предъявленный к вычету, по недостачам (потерям) материально-производственных запасов сверх норм естественной убыли. | Бухгалтерская справка-расчет
50, 70 | 73-2 | Погашена виновным лицом задолженность по недостачам. | № КО-1 "Приходный кассовый ордер", № Т-49 "Расчетно-платежная ведомость".
98-4 | 91-1 | Разница между балансовой стоимостью недостающих (испорченных) материально-производственных запасов и их рыночной стоимостью признана в составе доходов текущего периода по мере погашения задолженности виновными лицами. | Бухгалтерская справка-расчет


5

5.6.5. Недостача материально-производственных запасов при отсутствии виновных лиц

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
20, 23, 25, 26, 29, 44 | 94 | Списаны недостачи (потери от порчи) материально-производственных запасов в пределах утвержденных норм естественной убыли. | Бухгалтерская справка-расчет
91-2 | 94 | Списаны недостачи (потери от порчи) материально-производственных запасов сверх норм естественной убыли при отсутствии виновных лиц либо недостачи, во взыскании которых отказано судом. | Приказ (распоряжение) руководителя, Бухгалтерская справка-расчет.
91-2 | 68 | Восстановлен НДС, ранее предъявленный к вычету, по недостачам (потерям) материально-производственных запасов сверх норм естественной убыли. | Бухгалтерская справка-расчет


5

5.6.6. Недостача материально-производственных запасов прошлым отчетным периодам при наличии виновных лиц

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
94 | 98-3 | Отражены суммы недостач материально-производственных запасов при выявлении виновных лиц прошлых лет, списанные ранее на убытки организации. | Бухгалтерская справка-расчет
94 | 10 | Списана балансовая стоимость материально-производственных запасов (по недостающим или полностью испорченным ценностям) или сумма определившихся потерь (по частично испорченным ценностям). | № ИНВ-3 "Инвентаризационная опись ТМЦ", № ИНВ-19 "Сличительная ведомость результатов инвентаризации ТМЦ", № ИНВ-26 "Ведомость учета результатов, выявленных инвентаризацией", Бухгалтерская справка-расчет
73-2 | 94 | Одновременно отражена задолженность виновного лица. | Бухгалтерская справка-расчет
50, 70 | 73-2 | Погашена виновным лицом задолженность по недостачам. | № КО-1 "Приходный кассовый ордер", № Т-49 "Расчетно-платежная ведомость"
98-3 | 91-1 | Списаны доходы будущих периодов по мере погашения задолженности. | Бухгалтерская справка-расчет


5

5.6.7. Недостачи ценностей, поступивших от поставщиков

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
94 | 60, 76 | Отражены недостачи и потери ценностей, поступивших от поставщиков, в пределах предусмотренных в договоре величин. | Договор купли-продажи, Отгрузочные документы поставщика
76-2 | 60, 76 | Отражены недостачи и потери ценностей, поступивших от поставщиков, сверх предусмотренных в договоре величин. | № М-7 "Акт о приемке материалов", № ТОРГ-2 "Акт об установленном расхождении по количеству и качеству при приемке товарно-материальных ценностей"
51, 52 | 76-2 | Поступили денежные средства от поставщиков в счет погашения недостач и потерь сверх предусмотренных в договоре величин. | Выписки банка по расчетному (рублевому, валютному) счетам
94 | 76-2 | Списаны недостачи и потери при отказе судом в их взыскании с поставщиков и транспортных организаций. | Судебное решение, Приказ (распоряжение) руководителя, Бухгалтерская справка-расчет.
91-2 | 94 | Списаны недостачи и потери при отказе судом в их взыскании с поставщиков и транспортных организаций. | Приказ (распоряжение) руководителя, Бухгалтерская справка-расчет.
10 | 94 | Списаны недостачи и потери ценностей, поступивших от поставщиков, не подлежащие взысканию в пределах предусмотренных в договоре величин. | Договор купли-продажи, № М-7 "Акт о приемке материалов".


5

5.6.8. Утрата материально-производственных запасов в результате стихийных бедствий

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
99 | 10, 41, 43, 45 | Списаны материально-производственные запасы, утраченные в результате стихийных бедствий. | № ИНВ-3 "Инвентаризационная опись товарно-материальных ценностей", № ИНВ-19 "Сличительная ведомость результатов инвентаризации товарно - материальных ценностей", № ИНВ-26 "Ведомость учета результатов, выявленных инвентаризацией"
99 | 68 | Восстановлен НДС по утраченным материально-производственным запасам, ранее предъявленный к вычету в бюджет. | Бухгалтерская справка-расчет


5

5.6.9. Недостачи готовой продукции

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
(62) | (90-1) | Сторнирована взысканная покупателем сумма недостач и потерь, выявленная при приемке продукции. | Претензия со стороны покупателя, Бухгалтерская справка-расчет
62 | 76-2 | Отражена взысканная покупателем сумма недостач и потерь готовой продукции. | Бухгалтерская справка-расчет
76-2 | 51 | Перечислены взысканные суммы недостач и потерь готовой продукции покупателю. | Выписка банка по расчетному счету
(90-2) | (43) | Сторнированы обороты по списанию себестоимости недостающей продукции по счету учета продаж. | Бухгалтерская справка-расчет
(90-3) | (68), (76) | Сторнирован начисленный НДС по недостающей продукции. | Бухгалтерская справка-расчет
94 | 43 | Списана стоимость недостач готовой продукции, выявленных при приеме ценностей покупателем. | Претензия со стороны покупателя, Бухгалтерская справка-расчет.
94 | 43 | Списаны недостачи (порчи) готовой продукции при хранении. | Бухгалтерская справка-расчет
26, 44 | 94 | Недостачи готовой продукции в пределах утвержденных норм естественной убыли отнесены на расходы организации. | Бухгалтерская справка-расчет
73-2 | 94 | Недостачи и потери от порчи готовой продукции отнесены на виновных лиц. | Приказ (распоряжение) руководителя
73-2 | 98-4 | Отражена разница между балансовой стоимостью недостающей (испорченной) готовой продукции и её рыночной стоимостью, подлежащей взысканию с виновных лиц. | Бухгалтерская справка-расчет
70 | 73-2 | Погашены недостачи и потери готовой продукции из заработной платы виновных лиц | № Т-49 "Расчетно-платежная ведомость"
50 | 73-2 | Сумма недостач и потерь готовой продукции внесены виновными лицами в кассу организации. | № КО-1 "Приходный кассовый ордер"
98-4 | 91-1 | Разница между балансовой стоимостью недостающей (испорченной) готовой продукции и её рыночной стоимостью признана в составе доходов текущего периода по мере погашения задолженности виновными лицами. | Бухгалтерская справка-расчет
91-2 | 94 | Списаны на убытки недостачи и потери готовой продукции сверх норм естественной убыли при отсутствии виновных лиц или во взыскании которых отказано судом. | Приказ (распоряжение) руководителя, Бухгалтерская справка-расчет
91-2 | 68 | Восстановлен НДС, предъявленный к возмещению из бюджета по материальным ценностям (работам, услугам), использованным на производство недостающей продукции. | Бухгалтерская справка-расчет
99 | 43 | Отражены потери готовой продукции в связи с чрезвычайными обстоятельствами (стихийные бедствия, пожары, аварии и пр.) | № ИНВ-3 "Инвентаризационная опись ТМЦ", № ИНВ-19 "Сличительная ведомость результатов инвентаризации ТМЦ", № ИНВ-26 "Ведомость учета результатов, выявленных инвентаризацией", Бухгалтерская справка-расчет


6

6. УЧЕТ ЗАТРАТ НА ПРОИЗВОДСТВО Тестирование по данному разделу
 | 6.1. Расходы основного производства
 | 6.2. Расходы вспомогательных производств
 | 6.3. Общепроизводственные расходы
 | 6.4. Общехозяйственные расходы


6

6.1. Расходы основного производства

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
20 | 02 | Начислена амортизация основных средств в основном производстве. | Аналитические данные по начислению амортизации основных средств в разрезе структурных подразделений, Бухгалтерская справка-расчет
20 | 01 | Списаны переданные в эксплуатацию в основном производстве объекты основных средств стоимостью менее 10 тыс.руб. | Учетная политика предприятия, Бухгалтерская справка-расчет
20 | 04, 05 | Начислена амортизация нематериальных активов основного производства. | Аналитические данные по начислению амортизации нематериальных активов в разрезе структурных подразделений, Бухгалтерская справка-расчет
20 | 02 | Начислена амортизация по лизинговому имуществу при его учете на балансе лизингодателя. | Аналитические данные по начислению амортизации лизингового имущества, Бухгалтерская справка-расчет
20 | 02 | Начислена амортизация объектов основных средств, не прошедших государственную регистрацию в установленном порядке (с последующей корректировкой прибыли для целей налогообложения). | Бухгалтерская справка-расчет
20 | 10 | Отпущены материалы в основное производство. | № М-8 "Лимитно-заборная карта", № М-11 "Требование-накладная"
20 | 97 | Списана доля расходов будущих периодов, относящихся к отчетному периоду. | Бухгалтерская справка-расчет
20 | 23 | Затраты вспомогательных производств включены в расходы основного производства. | Бухгалтерская справка-расчет
20 | 25 | Общепроизводственные расходы распределены на расходы основного производства. | Бухгалтерская справка-расчет
20 | 26 | Общехозяйственные расходы распределены на расходы основного производства. | Бухгалтерская справка-расчет
20 | 28 | Списаны на расходы основного производства потери от брака. | Бухгалтерская справка-расчет
20 | 43 | Готовая продукция отпущена на нужды основного производства. | Бухгалтерская справка-расчет
20 | 60, 76 | Выполнены сторонними организациями работы (оказаны услуги) производственного характера. | Договора на оказание услуг, Акт приемки-сдачи выполненных работ, Бухгалтерская справка-расчет
20 | 10-3 | Израсходовано топливо на нужды основного производства. | № М-8 "Лимитно-заборная карта", № М-11 "Требование-накладная"
20 | 68 | Начислены платежи за пользование природными ресурсами. | Расчеты по платежам за пользование природными ресурсами, Бухгалтерская справка-расчет
20 | 69 | Начислен единый социальный налог на выплаты работникам основного производства. | Бухгалтерская справка-расчет, Индивидуальная карточка учета сумм и иных вознаграждений, Расчет по авансовым платежам по ЕСН, Налоговая декларация по ЕСН.
20 | 69-1 | Начислены платежи по обязательному страхованию от несчастных случаев работников основного производства. | Бухгалтерская справка-расчет
20 | 70 | Начислена заработная плата работникам основного производства. | № Т-49 "Расчетно-платежная ведомость"
20 | 79-2 | Расходы обособленных подразделений включены в затраты основного производства. | Бухгалтерская справка-расчет
94 | 20 | Отражена недостача материальных ценностей, выявленная в основном производстве. | Бухгалтерская справка-расчет
20 | 94 | Списаны недостачи (потери от порчи) материально-производственных запасов в пределах утвержденных норм естественной убыли. | №ИНВ-5 "Инвентаризационная опись ТМЦ, принятых на ответственное хранение", Бухгалтерская справка-расчет, Индивидуальная карточка учета сумм и иных вознаграждений, Расчет по авансовым платежам по ЕСН, Налоговая декларация по ЕСН. Нормы естественной убыли.
10 | 20 | Приняты к учету материалы, возвращенные из основного производства. | № М-4 "Приходный ордер", № М-7 "Акт о приемке материалов".
40 | 20 | Отражен выпуск готовой продукции основного производства по фактической себестоимости. | Бухгалтерская справка-расчет
43 | 20 | Принята к учету готовая продукция основного производства по фактической себестоимости (без использования счета 40 "Выпуск продукции (работ, услуг)". | Бухгалтерская справка-расчет
79-2 | 20 | Затраты основного производства переданы в обособленные подразделения. | Бухгалтерская справка-расчет
90-2 | 20 | Списана себестоимость проданных работ (услуг) основного производства. | Бухгалтерская справка-расчет
99 | 20 | Отнесены на убытки некомпенсируемые потери основного производства в связи с чрезвычайными обстоятельствами. | Бухгалтерская справка-расчет


6

6.2. Расходы вспомогательных производств

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
23 | 02 | Начислена амортизация основных средств во вспомогательном производстве. | Аналитические данные по начислению амортизации основных средств в разрезе структурных подразделений, Бухгалтерская справка-расчет
23 | 01 | Списаны переданные в эксплуатацию во вспомогательных производствах объекты основных средств стоимостью не более 10 тыс.руб. | Учетная политика предприятия, Бухгалтерская справка-расчет
23 | 04, 05 | Начислена амортизация нематериальных активов вспомогательных производств. | Аналитические данные по начислению амортизации нематериальных активов в разрезе структурных подразделений, Бухгалтерская справка-расчет
23 | 02 | Начислена амортизация объектов вспомогательных производств, не прошедших государственную регистрацию в установленном порядке (с последующей корректировкой прибыли для целей налогообложения). | Бухгалтерская справка-расчет
23 | 10 | Отпущены материалы во вспомогательные производства. | № М-8 "Лимитно-заборная карта", № М-11 "Требование-накладная"
23 | 97 | Списана доля расходов будущих периодов, относящихся к отчетному периоду. | Бухгалтерская справка-расчет
20 | 23 | Затраты вспомогательных производств включены в расходы основного производства. | Бухгалтерская справка-расчет
23 | 43 | Готовая продукция отпущена на нужды вспомогательных производств. | Бухгалтерская справка-расчет
23 | 60, 76 | Выполнены сторонними организациями работы (оказаны услуги) для нужд вспомогательных производств. | Договора на оказание услуг, Акт приемки-сдачи выполненных работ, Бухгалтерская справка-расчет
23 | 10-3 | Израсходовано топливо на нужды вспомогательных производств. | № М-8 "Лимитно-заборная карта", № М-11 "Требование - накладная"
23 | 69 | Начислен единый социальный налог на выплаты работникам вспомогательных производств. | Бухгалтерская справка-расчет, Индивидуальная карточка учета сумм и иных вознаграждений, Расчет по авансовым платежам по ЕСН, Налоговая декларация по ЕСН.
23 | 69-1 | Начислены платежи по обязательному страхованию от несчастных случаев работников вспомогательных производств. | Бухгалтерская справка-расчет
23 | 70 | Начислена заработная плата работникам вспомогательных производств. | № Т-49 "Расчетно-платежная ведомость"
23 | 79-2 | Расходы обособленных подразделений включены в затраты вспомогательных производств. | Бухгалтерская справка-расчет
08-3 | 23 | Отражены расходы вспомогательных производств на создание объектов основных средств. | Бухгалтерская справка-расчет
10 | 23 | Приняты к учету материалы, возвращенные из вспомогательных производств или изготовленные ими. | № М-4 "Приходный ордер", № М-7 "Акт о приемке материалов".
40 | 23 | Отражен выпуск готовой продукции вспомогательных производств по фактической себестоимости. | Бухгалтерская справка-расчет
43 | 23 | Принята к учету готовая продукция вспомогательных производств по фактической себестоимости (без использования счета 40 "Выпуск продукции (работ, услуг)". | Бухгалтерская справка-расчет
79-2 | 23 | Затраты вспомогательных производств переданы в обособленные подразделения. | Бухгалтерская справка-расчет
90-2 | 23 | Списана себестоимость проданных работ (услуг) вспомогательных производств. | Бухгалтерская справка-расчет
99 | 23 | Отнесены на убытки некомпенсируемые потери вспомогательных производств в связи с чрезвычайными обстоятельствами. | Бухгалтерская справка-расчет
25 | 23 | Отражены затраты вспомогательных производств, включаемые в общепроизводственные расходы. | Бухгалтерская справка-расчет
26 | 23 | Отражены затраты вспомогательных производств, включаемые в общехозяйственные расходы. | Бухгалтерская справка-расчет
29 | 23 | Доля затрат вспомогательных производств включена в себестоимость продукции обслуживающих производств и хозяйств. | Бухгалтерская справка-расчет


6

6.3. Общепроизводственные расходы

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
25 | 02 | Начислена амортизация основных средств общепроизводственного назначения. | Аналитические данные по начислению амортизации основных средств в разрезе структурных подразделений, Бухгалтерская справка-расчет
25 | 01 | Списаны переданные в эксплуатацию объекты основных средств общепроизводственного назначения стоимостью не более 10 тыс.руб. | Учетная политика предприятия, Бухгалтерская справка-расчет
25 | 04, 05 | Начислена амортизация нематериальных активов общепроизводственного назначения. | Аналитические данные по начислению амортизации нематериальных активов в разрезе структурных подразделений, Бухгалтерская справка-расчет
25 | 02 | Начислена амортизация объектов общепроизводственного назначения, не прошедших государственную регистрацию в установленном порядке (с последующей корректировкой прибыли для целей налогообложения). | Бухгалтерская справка-расчет
25 | 10 | Отпущены материалы на общепроизводственные нужды. | № М-8 "Лимитно-заборная карта", № М-11 "Требование - накладная"
25 | 97 | Списана доля расходов будущих периодов, относящихся к отчетному периоду. | Бухгалтерская справка-расчет
20 | 25 | Затраты вспомогательных производств включены в общепроизводственные расходы. | Бухгалтерская справка-расчет
25 | 43 | Готовая продукция отпущена на общепроизводственные нужды. | Бухгалтерская справка-расчет
25 | 60, 76 | Выполнены сторонними организациями работы (оказаны услуги) для общепроизводственных нужд. | Договора на оказание услуг, Акт приемки-сдачи выполненных работ, Бухгалтерская справка-расчет
25 | 10-3 | Израсходовано топливо на общепроизводственные нужды. | № М-8 "Лимитно-заборная карта", № М-11 "Требование - накладная"
25 | 69 | Начислен единый социальный налог на выплаты работникам, занятым обслуживанием производства. | Бухгалтерская справка-расчет, Индивидуальная карточка учета сумм и иных вознаграждений, Расчет по авансовым платежам по ЕСН, Налоговая декларация по ЕСН.
25 | 69-1 | Начислены платежи по обязательному страхованию от несчастных случаев работников, занятых обслуживанием производства. | Бухгалтерская справка-расчет
25 | 70 | Начислена заработная плата работникам, занятым обслуживанием производства. | № Т-49 "Расчетно-платежная ведомость"
25 | 79-2 | Расходы обособленных подразделений включены в затраты в общепроизводственные расходы. | Бухгалтерская справка-расчет
08-3 | 23 | Отражены расходы вспомогательных производств на создание объектов основных средств. | Бухгалтерская справка-расчет
10 | 23 | Приняты к учету материалы, возвращенные из вспомогательных производств или изготовленные ими. | № М-4 "Приходный ордер", № М-7 "Акт о приемке материалов".
25 | 23 | Отражены затраты вспомогательных производств, включаемые в общепроизводственные расходы. | Бухгалтерская справка-расчет
25 | 71 | Произведены командировочные расходы. | Бухгалтерская справка-расчет, № АО-1 "Авансовый отчет".


6

6.4. Общехозяйственные расходы

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
26 | 02 | Начислена амортизация основных средств общехозяйственного назначения. | Аналитические данные по начислению амортизации основных средств в разрезе структурных подразделений, Бухгалтерская справка-расчет
26 | 01 | Списаны переданные в эксплуатацию объекты основных средств обще хозяйственного назначения стоимостью не более 10 тыс.руб. | Учетная политика предприятия, Бухгалтерская справка-расчет
26 | 04, 05 | Начислена амортизация нематериальных активов общехозяйственного назначения. | Аналитические данные по начислению амортизации нематериальных активов в разрезе структурных подразделений, Бухгалтерская справка-расчет
26 | 10 | Отпущены материалы на общехозяйственные нужды. | № М-8 "Лимитно-заборная карта", № М-11 "Требование - накладная"
26 | 97 | Списана доля расходов будущих периодов, относящихся к отчетному периоду. | Бухгалтерская справка-расчет
20 | 26 | Общехозяйственные расходы распределены на расходы основного производства. | Бухгалтерская справка-расчет
26 | 43 | Готовая продукция отпущена на общехозяйственные нужды. | Бухгалтерская справка-расчет
26 | 60, 76 | Выполнены сторонними организациями работы (оказаны услуги) для общехозяйственных нужд. | Договора на оказание услуг, Акт приемки-сдачи выполненных работ, Бухгалтерская справка-расчет
26 | 10-3 | Израсходовано топливо на общехозяйственные нужды. | № М-8 "Лимитно-заборная карта", № М-11 "Требование - накладная"
26 | 69 | Начислен единый социальный налог на выплаты управленческому и общехозяйственному персоналу. | Бухгалтерская справка-расчет, Индивидуальная карточка учета сумм и иных вознаграждений, Расчет по авансовым платежам по ЕСН, Налоговая декларация по ЕСН.
26 | 69-1 | Начислены платежи по обязательному страхованию от несчастных случаев управленческому и общехозяйственному персоналу. | Бухгалтерская справка-расчет
26 | 70 | Начислена заработная плата управленческому и общехозяйственному персоналу. | № Т-49 "Расчетно-платежная ведомость"
26 | 79-2 | Расходы обособленных подразделений включены в затраты в общехозяйственные расходы. | Бухгалтерская справка-расчет
08-3 | 23 | Отражены расходы вспомогательных производств на создание объектов основных средств. | Бухгалтерская справка-расчет
10 | 23 | Приняты к учету материалы, возвращенные из вспомогательных производств или изготовленные ими. | № М-4 "Приходный ордер", № М-7 "Акт о приемке материалов".
26 | 23 | Отражены затраты вспомогательных производств, включаемые в общехозяйственные расходы. | Бухгалтерская справка-расчет
26 | 71 | Произведены командировочные расходы. | Бухгалтерская справка-расчет, № АО-1 "Авансовый отчет".


7

7. УЧЕТ ГОТОВОЙ ПРОДУКЦИИ

7.1. Оприходование готовой продукции
 | 7.1.1. Оприходование готовой продукции
 | 7.1.2. Оприходование готовой продукции с использованием счета 40 «Выпуск продукции (работ, услуг)»
7.2. Отгрузка продукции


7

7.1.1. Оприходование готовой продукции

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
43 | 20 | Принята к учету по фактической себестоимости готовая продукция основного производства. | Нормативы себестоимости, № МХ-18 "Накладная на передачу готовой продукции в места хранения", Бухгалтерская справка.
43 | 23 | Принята к учету по фактической себестоимости готовая продукция вспомогательных производств. | Нормативы себестоимости, № МХ-18 "Накладная на передачу готовой продукции в места хранения", Бухгалтерская справка.
43 | 29 | Принята к учету по фактической себестоимости готовая продукция обслуживающих производств и хозяйств. | Нормативы себестоимости, № МХ-18 "Накладная на передачу готовой продукции в места хранения", Бухгалтерская справка.


7

7.1.2. Оприходование готовой продукции с использованием счета 40 «Выпуск продукции (работ, услуг)»

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
40 | 20 | Отражен по фактической себестоимости выпуск готовой продукции основного производства. | Нормативы себестоимости, № МХ-18 "Накладная на передачу готовой продукции в места хранения", Бухгалтерская справка-расчет
40 | 23 | Отражен по фактической себестоимости выпуск готовой продукции вспомогательных производств. | Нормативы себестоимости, № МХ-18 "Накладная на передачу готовой продукции в места хранения", Бухгалтерская справка-расчет
40 | 29 | Отражен по фактической себестоимости выпуск готовой продукции обслуживающих производств и хозяйств. | Нормативы себестоимости, № МХ-18 "Накладная на передачу готовой продукции в места хранения", Бухгалтерская справка-расчет
43 | 40 | Принята к учету по плановой себестоимости готовая продукции. | Нормативы себестоимости, МХ-18 "Накладная на передачу готовой продукции в места хранения", Бухгалтерская справка.
(90-2) | (40) | Сторнировано превышение плановой себестоимости над фактической себестоимостью произведенной продукции. | Бухгалтерская справка-расчет
90-2 | 40 | Отражено превышение фактической себестоимости произведенной продукции над плановой себестоимостью. | Бухгалтерская справка-расчет


7

7.2. Отгрузка продукции

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
90-2 | 43 | Отражена себестоимость проданной продукции, в том числе по договору мены. | Нормативы себестоимости, Бухгалтерская справка-расчет
91-2 | 43 | Отражена себестоимость безвозмездно переданной продукции. | Нормативы себестоимости, Бухгалтерская справка-расчет
79-2 | 43 | Передана готовая продукция обособленным подразделениям. | № М-15 "Накладная на отпуск материалов на сторону".
45 | 43 | Передана готовая продукция комиссионеру (агенту, поверенному). | Договор комиссии, № КОМИС-1 "Перечень товаров, принятых на комиссию".
58-1 | 43 | Передана готовая продукция в счет вклада в уставный капитал. | Учредительные документы.
58-4 | 43 | Внесена готовая продукция в качестве вклада по договору простого товарищества. | Учредительные документы.
20 | 43 | Отпущена готовая продукция на собственные нужды основного производства. | № М-8 "Лимитно-заборная карта", № М-11 "Требование - накладная".
25 | 43 | Отпущена готовая продукция на общехозяйственные нужды. | № М-11 "Требование - накладная".
26 | 43 | Отпущена готовая продукция на общехозяйственные расходы. | М-11 "Требование - накладная".
29 | 43 | Отпущена готовая продукция на нужды обслуживающих производств. | № М-11 "Требование - накладная".


8

8. УЧЕТ РАСХОДОВ НА ПРОДАЖУ ПРОДУКЦИИ

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
44 | 10 | Израсходованы материалы на операции по продаже продукции. | № М-11 "Требование - накладная"
44 | 23 | Произведены вспомогательными производствами расходы на продажу продукции. | Бухгалтерская справка-расчет
44 | 29 | Произведены обслуживающими производствами и хозяйствами расходы на продажу продукции. | Бухгалтерская справка-расчет
44 | 60, 76 | Стоимость работ (услуг) сторонних организаций включена в расходы на продажу продукции: - расходы на затаривание и упаковку изделий на складах готовой продукции, - расходы по доставке продукции на станцию (пристань) отправления, - погрузке в вагоны, суда, | Договора на оказание услуг, Акт приемки-сдачи выполненных работ, Бухгалтерская справка-расчет
19 | 60, 76 | Выделен НДС в соответствии со счетами-фактурами поставщиков работ (услуг), использованных при продаже продукции. | Счет-фактура
44 | 69 | Начислен единый социальный налог на выплаты работникам, занятым продажей продукции. | Бухгалтерская справка-расчет, Индивидуальная карточка учета сумм и иных вознаграждений, Расчет по авансовым платежам по ЕСН, Налоговая декларация по ЕСН.
44 | 69-1 | Начислены платежи по обязательному страхованию от несчастных случаев работников, занятых продажей продукции. | Бухгалтерская справка-расчет
44 | 70 | Начислена заработная плата работникам, занятым продажей продукции. | № Т-49 "Расчетно-платежная ведомость"
44 | 79-2 | Затраты обособленных подразделений включены в расходы на продажу продукции. | Бухгалтерская справка
44 | 97 | Списана доля расходов будущих периодов на расходы по продаже продукции | Бухгалтерская справка
90-2 | 44 | Расходы на продажу продукции отнесены на себестоимость проданной продукции. | Бухгалтерская справка


9

9. УЧЕТ ДЕНЕЖНЫХ СРЕДСТВ

9.1. Учет кассовых операций

9.2. Учет операций по расчетному счету

9.3. Учет операций по валютному счету

9.4. Учет операций по аккредитивам и специальным счетам в банках

9.5. Учет операций покупки-продажи валюты


9

9.1. Учет кассовых операций

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
50-1 | 50-2 | Переданы денежные средства из операционной кассы в кассу организации. | № КО-1 "Приходный кассовый ордер", № КМ-4 "Журнал кассира-операциониста", № КМ-6 "Справка - отчет кассира - операциониста".
50 | 51 | Получены денежные средства в кассу расчетного счета. | № КО-1 "Приходный кассовый ордер", Выписка банка по расчетному счету, Корешок чека на получение наличных денежных средств с расчетного счета.
50 | 52 | Получены денежные средства в кассу с валютного счета. | № КО-1 "Приходный кассовый ордер", Выписка банка по валютному расчетному счету.
50 | 55 | Получены денежные средства в кассу со специального счета. | № КО-1 "Приходный кассовый ордер", Выписка банка по специальному счету.
50 | 62 | Получен аванс наличными в счет поставки товаров (работ, услуг). | № КО-1 "Приходный кассовый ордер", Чек ККМ.
50 | 62 | Отражена продажа продукции за наличный расчет (с применением счета 62 "Расчеты с покупателями и заказчиками"). | № КО-1 "Приходный кассовый ордер", Чек ККМ.
50 | 70 | Отражен возврат в кассу излишне выданных сумм оплаты труда. | № КО-1 "Приходный кассовый ордер"
50, 50-3 | 71 | Возвращены в кассу неизрасходованные подотчетные суммы и денежные средства. | № КО-1 "Приходный кассовый ордер"
50 | 73-2 | Поступили платежи от работников в погашение материального ущерба, причиненного ими. | № КО-1 "Приходный кассовый ордер"
50 | 73-1 | Поступили платежи от работников по выданным займам. | № КО-1 "Приходный кассовый ордер"
50 | 75-1 | Отражен взнос учредителями вкладов в уставный капитал организации наличными средствами. | Учредительные документы, № КО-1 "Приходный кассовый ордер"
50 | 76-3 | Поступили денежные средства: - в счет прибыли, полученной от совместной деятельности, - от долевого участия в других организациях. | Решение участников, № КО-1 "Приходный кассовый ордер"
50 | 76-2 | Поступили в кассу суммы по ранее предъявленным претензиям. | № КО-1 "Приходный кассовый ордер"
50 | 79 | Поступили в кассу денежные средства от обособленного подразделения организации. | № КО-1 "Приходный кассовый ордер"
50 | 91-1 | Отражена продажа основных средств и прочих активов за наличный расчет, в том числе работникам организации. | № КО-1 "Приходный кассовый ордер", Чек ККМ.
50 | 91-1 | Отражены положительные курсовые разницы в связи с изменением курса рубля по отношению к иностранной валюте, находящейся в кассе организации. | Бухгалтерская справка-расчет
70 | 50 | Выдана из кассы заработная плата. | № КО-2 "Расходный кассовый ордер", № Т-53 "Платежная ведомость".
70 | 50 | Выплачены из кассы доходы от участия в организации лицам, являющимся работниками организации. | № КО-2 "Расходный кассовый ордер".
71 | 50, 50-3 | Выданы из кассы подотчетные суммы и денежные документы. | № КО-2 "Расходный кассовый ордер"
73-1 | 50 | Выдан заем работникам. | № КО-2 "Расходный кассовый ордер"
75-2 | 50 | Выплачены из кассы доходы от участия в организации лицам, не являющимся работниками организации. | № КО-2 "Расходный кассовый ордер"
76-4 | 50 | Выплачены депонированные суммы. | № КО-2 "Расходный кассовый ордер", Карточка депонированных сумм.
76-3 | 50 | Выданы денежные средства в погашение убытков от совместной деятельности. | № КО-2 "Расходный кассовый ордер"
79-2 | 50 | Выданы денежные средства структурным подразделениями организации. | № КО-2 "Расходный кассовый ордер"
81 | 50 | Выкуплены за наличный расчет собственные акции у акционеров. | № КО-2 "Расходный кассовый ордер"
91-2 | 50 | Отражены отрицательные курсовые разницы в связи с изменением курса рубля по отношению к иностранной валюте, находящейся в кассе организации. | Бухгалтерская справка-расчет
94 | 50 | Отражена недостача денежных средств в кассе. | № ИНВ-15 "Акт инвентаризации наличных денежных средств", № ИНВ-26 "Ведомость учета результатов, выявленных инвентаризацией"


9

9.2. Учет операций по расчетному счету

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
51 | 50 | Зачислены на расчетный счет денежные средства, сданные из кассы организации. | Мемориальный ордер (0401108), Выписка банка по расчетному счету
51 | 51 | Зачислены на расчетный счет денежные средства с других расчетных счетов организации. | Платежное поручение (0401060), Платежное требование (0401061, Выписки банков по расчетным счетам.
51 | 55 | Зачислены на расчетный счет неиспользованные суммы по аккредитивам. | Аккредитив (0401063), Выписки банка по расчетному и специальному счетам
51 | 58-3 | Возвращены займы, выданные другим организациям. | Платежное требование (0401061), Выписка банка по расчетному счету
51 | 60 | Возвращены излишне уплаченные денежные средства поставщикам и подрядчикам. | Платежное требование (0401061) Выписка банка по расчетному счету
51 | 62 | Получены денежные средства от покупателей и заказчиков: - в оплату проданной продукции (работ, услуг), - в качестве авансовых платежей в счет предстоящей поставки продукции (работ, услуг), - в оплату проданных основных средств, - в оплату проданных нематериальных активов. | Платежное поручение (0401060), Платежное требование (0401061), Платежное требование-поручение (0401064) Выписка банка по расчетному счету
51 | 62 | Оплачены проданные ценные бумаги и другие финансовые вложения. | Платежное поручение (0401060), Платежное требование (0401061), Платежное требование-поручение (0401064), Выписка банка по расчетному счету
51 | 62 | Получена плата по договору переуступки права требования. | Платежное поручение (0401060), Платежное требование (0401061), Платежное требование-поручение (0401064), Выписка банка по расчетному счету
51 | 62 | Получена плата по договору аренды (при отнесении доходов от аренды к доходам по обычным видам деятельности) | Платежное поручение (0401060), Платежное требование (0401061), Платежное требование-поручение (0401064), Выписка банка по расчетному счету
51 | 66 | Получены: - краткосрочные кредиты банков, - краткосрочные займы от других организаций. | Выписка банка по расчетному счету
51 | 67 | Получены: - долгосрочные кредиты банков, - долгосрочные займы от других организаций. | Выписка банка по расчетному счету
51 | 75-1 | Получены денежные средства в качестве вклада в уставный капитал. | Выписка банка по расчетному счету
51 | 76-1 | Получены денежные средства по расчетам со страховыми организациями. | Платежное поручение (0401060), Платежное требование (0401061), Платежное требование-поручение (0401064), Выписка банка по расчетному счету
51 | 76-2 | Получены денежные средства по расчетам по претензиям. | Платежное поручение (0401060), Платежное требование (0401061), Платежное требование-поручение (0401064), Выписка банка по расчетному счету
51 | 76-3 | Получены доходы от участия в других организациях. | Платежное поручение (0401060), Платежное требование (0401061), Платежное требование-поручение (0401064), Выписка банка по расчетному счету
51 | 76 | Получены денежные средства от прочих дебиторов в погашение задолженности. | Платежное поручение (0401060), Платежное требование (0401061), Платежное требование-поручение (0401064), Выписка банка по расчетному счету
51 | 91-1 | Поступили денежные средства от продажи валюты. | Выписка банка по расчетному счету
51 | 91-1 | Отражены поступления дебиторской задолженности, списанной ранее как нереальная ко взысканию. | Выписка банка по расчетному счету
51 | 91-1 | Зачислены проценты на остаток денежных средств на расчетном счету | Выписка банка по расчетному счету
51 | 91-1 | Получена плата по договору аренды (при отнесении доходов от аренды к прочим поступлениям). | Выписка банка по расчетному счету
51 | 98-2 | Отражены безвозмездно полученные денежные средства. | Платежное поручение (0401060), Платежное требование (0401061), Платежное требование-поручение (0401064), Выписка банка по расчетному счету
50 | 51 | Денежные средства с расчетного счета получены в кассу организации. | № КО-1 "Приходный кассовый ордер", Выписка банка по расчетному счету
51 | 51 | Перечислены с расчетного счета денежные средства на другие расчетные счета организации. | Платежное поручение (0401060), Платежное требование (0401061), Платежное требование-поручение (0401064) Выписка банка по расчетному счету
55 | 51 | Перечислены денежные средства на аккредитив или специальный счет организации с её расчетного счета. | Аккредитив (0401063), Выписки банка по расчетному и специальному счетам
57 | 51 | Списаны со счета денежные средства на покупку валюты. | Поручение на покупку валюты, Выписки банка по расчетному (рублевому, валютному) счетам.
58-3 | 51 | Перечислены займы другим организациям. | Платежное поручение (0401060), Выписка банка по расчетному счету
58-4 | 51 | Перечислен вклад по договору простого товарищества (договору о совместной деятельности). | Платежное поручение (0401060), Выписка банка по расчетному счету
58-1 | 51 | Перечислены вклады в уставный капитал других организаций. | Платежное поручение (0401060), Выписка банка по расчетному счету
58-1, 58-2 | 51 | Приобретены ценные бумаги других организаций. | Платежное поручение (0401060), Выписка банка по расчетному счету
58 | 51 | Приобретены: - векселя других организаций, - депозитные сертификаты, - государственные ценные бумаги, - прочие финансовые вложения. | Платежное поручение (0401060), Выписка банка по расчетному счету
60 | 51 | Перечислены денежные средства в оплату поставленной продукции (работ, услуг) поставщикам и подрядчикам. | Платежное поручение (0401060), Выписка банка по расчетному счету
60 | 51 | Перечислены авансы поставщикам и подрядчикам. | Платежное поручение (0401060), Выписка банка по расчетному счету
60 | 51 | Погашены векселя, выданные в счет обеспечения задолженности перед поставщиками и подрядчиками. | Платежное поручение (0401060), Выписка банка по расчетному счету
60 | 51 | Уплачены проценты по векселям выданным. | Платежное поручение (0401060), Выписка банка по расчетному счету
62 | 51 | Возвращены покупателям и заказчикам излишне полученные средства в оплату проданной продукции (работ, услуг). | Платежное поручение (0401060), Выписка банка по расчетному счету
62 | 51 | Возвращены авансы покупателям и заказчикам. | Платежное поручение (0401060), Выписка банка по расчетному счету
66 | 51 | Погашаются: - краткосрочные кредиты банков, - проценты по краткосрочным кредитам банков, - векселя, выданные в обеспечение задолженности по краткосрочным кредитам банков, - проценты по векселям, выданным в обеспечение задолженности по краткосрочным кредит | Платежное поручение (0401060), Выписка банка по расчетному счету
66 | 51 | Погашаются: - краткосрочные займы, - проценты по краткосрочным займам, - векселя, выданные в обеспечение задолженности по краткосрочным займам, - проценты по векселям, выданным в обеспечение задолженности по краткосрочным займам. | Платежное поручение (0401060), Выписка банка по расчетному счету
67 | 51 | Погашаются: - долгосрочные кредиты банков, - проценты по долгосрочным кредитам банков, - векселя, выданные в обеспечение задолженности по долгосрочным кредитам банков, - проценты по векселям, выданным в обеспечение задолженности по долгосрочным кредитам | Платежное поручение (0401060), Выписка банка по расчетному счету
67 | 51 | Погашаются: - долгосрочные займы, - проценты по долгосрочным займам, - векселя, выданные в обеспечение задолженности по долгосрочным займам, - проценты по векселям, выданным в обеспечение задолженности по долгосрочным займам. | Платежное поручение (0401060), Выписка банка по расчетному счету
75-2 | 51 | Перечислены доходы (дивиденды) участникам организации. | Платежное поручение (0401060), Выписка банка по расчетному счету
76-1 | 51 | Перечислены денежные средства по расчетам по страхованию. | Платежное поручение (0401060), Выписка банка по расчетному счету
76-2 | 51 | Перечислены денежные средства по расчетам по претензиям. | Платежное поручение (0401060), Выписка банка по расчетному счету
91-2 | 51 | Оказана безвозмездная финансовая помощь сторонним организациям и физическим лицам. | Платежное поручение (0401060), Выписка банка по расчетному счету
76 | 51 | Перечислены денежные средства прочим кредиторам в погашение задолженности. | Платежное поручение (0401060), Выписка банка по расчетному счету
91-2 | 51 | Списаны денежные средства за расчетно-кассовое обслуживание. | Выписка банка по расчетному счету


9

9.3. Учет операций по валютному счету

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
52 | 50 | Зачислены на валютный счет денежные средства, сданные из кассы организации. | № КО-2 "Расходный кассовый ордер", Выписка банка по валютному расчетному счету.
52 | 52 | Зачислены на валютный счет денежные средства: - с других текущих валютных счетов организации, - с транзитного валютного счета. | Выписки банков по валютным расчетным счетам.
52 | 55 | Зачислены на валютный счет неиспользованные суммы по аккредитивам. | Аккредитив (0401063), Выписки банка по валютному и специальному счетам
52 | 57 | Зачислена приобретенная валюта на текущий валютный счет организации. | Выписки банка по валютному и специальному счетам
52 | 57 | Зачислены на валютный счет переводы в пути в иностранной валюте. | Выписки банка по валютному и специальному счетам
52 | 60 | Возвращены излишне уплаченные поставщикам и подрядчикам валютные средства. | Выписка банка по валютному расчетному счету.
52 | 62 | Получены средства от покупателей и заказчиков в оплату проданной продукции (работ, услуг). | Выписка банка по валютному расчетному счету.
52 | 62 | Получены авансовые платежи от покупателей и заказчиков в счет предстоящей поставки продукции (работ, услуг). | Выписка банка по валютному расчетному счету.
52 | 62 | Оплачены проданные: - основные средства, - нематериальные активы, - материалы, - незавершенное строительство и оборудование. | Выписка банка по валютному расчетному счету.
52 | 62 | Оплачены проданные ценные бумаги и другие финансовые вложения. | Выписка банка по валютному расчетному счету.
52 | 62 | Получена плата по договору аренды (если доходы от аренды рассматриваются как доходы от обычных видов деятельности). | Выписка банка по валютному расчетному счету.
52 | 62 | Получена плата по договору переуступки права требования. | Выписка банка по валютному расчетному счету.
52 | 66 | Получены краткосрочные кредиты банков. | Выписка банка по валютному расчетному счету.
52 | 67 | Получены долгосрочные кредиты банков. | Выписка банка по валютному расчетному счету.
52 | 75-1 | Получены денежные средства в иностранной валюте в оплату акций организации или в качестве взноса в её уставный капитал. | Выписка банка по валютному расчетному счету.
52 | 76-1 | Получены денежные средства в иностранной валюте по расчетам за страхование. | Выписка банка по валютному расчетному счету.
52 | 76-2 | Получены денежные средства в иностранной валюте по расчетам по претензиям. | Выписка банка по валютному расчетному счету.
52 | 76-3 | Получены доходы от участия в других организациях. | Выписка банка по валютному расчетному счету.
52 | 76 | Получены денежные средства от прочих дебиторов в погашение задолженности. | Выписка банка по валютному расчетному счету.
52 | 91-1 | Получена плата по договору аренды (если доходы аренды рассматриваются как прочие поступления). | Выписка банка по валютному расчетному счету.
52 | 91-1 | Отражены поступления дебиторской задолженности, списанной ранее как нереальная ко взысканию. | Выписка банка по валютному расчетному счету.
52 | 91-1 | Зачислены проценты на остаток денежных средств на валютном счете организации. | Выписка банка по валютному расчетному счету.
52 | 91-1 | Отражены положительные курсовые разницы по счетам организации в иностранной валюте. | Выписка банка по валютному расчетному счету.
52 | 98-2 | Отражены безвозмездно полученные денежные средства в иностранной валюте. | Выписка банка по валютному расчетному счету.
50 | 52 | Поступили денежные средства кассу организации с её валютного счета. | Выписка банка по валютному расчетному счету.
52 | 52 | Перечислены с валютного счета денежные средства на другие валютные счета организации. | Выписка банка по валютному расчетному счету.
55-1 | 52 | Перечислены денежные средства с валютного счета организации на аккредитив. | Выписки банка по валютному и специальному счетам
57 | 52 | Перечислены с текущего счета средства в иностранной валюте на покупку рублей Российской Федерации. | Выписки банка по валютному и специальному счетам
57 | 52 | Списаны средства с транзитного валютного счета организации для обязательной продажи валюты. | Выписки банка по валютному и специальному счетам
58-1 | 52 | Перечислены вклады в уставный капитал других организаций. | Выписка банка по валютному расчетному счету.
58-1, 58-2 | 52 | Приобретены ценные бумаги других организаций, номинированные в иностранной валюте. | Выписка банка по валютному расчетному счету.
58 | 52 | Приобретены депозитные сертификаты в иностранной валюте. | Выписка банка по валютному расчетному счету.
58-2 | 52 | Приобретены государственные ценные бумаги, номинированные в иностранной валюте. | Выписка банка по валютному расчетному счету.
58 | 52 | Приобретены прочие финансовые вложения в иностранной валюте. | Выписка банка по валютному расчетному счету.
60 | 52 | Перечислена иностранная валюта в оплату поставленной продукции (работ, услуг) поставщикам и подрядчикам. | Выписка банка по валютному расчетному счету.
60 | 52 | Перечислены авансы поставщикам и подрядчикам в иностранной валюте. | Выписка банка по валютному расчетному счету.
62 | 52 | Возвращены покупателям и заказчикам средства, излишне полученные в оплату проданной продукции (работ, услуг). | Выписка банка по валютному расчетному счету.
62 | 52 | Возвращены авансы покупателям и заказчикам. | Выписка банка по валютному расчетному счету.
66 | 52 | Погашены: - краткосрочные кредиты банков, - краткосрочные займы. | Выписка банка по валютному расчетному счету.
66 | 52 | Погашены: - проценты по краткосрочному кредиту банков, - проценты по краткосрочному займу. | Выписка банка по валютному расчетному счету.
67 | 52 | Погашены: - долгосрочные кредиты банков, - долгосрочные займы. | Выписка банка по валютному расчетному счету.
67 | 52 | Погашены: - проценты по долгосрочному кредиту банков, - проценты по долгосрочному займу. | Выписка банка по валютному расчетному счету.
71 | 52 | Выданы денежные средства в иностранной валюте под отчет. | Выписка банка по валютному расчетному счету.
75-2 | 52 | Перечислены доходы (дивиденды) в иностранной валюте участникам организации. | Выписка банка по валютному расчетному счету.
76-1 | 52 | Перечислены денежные средства по расчетам за страхование. | Выписка банка по валютному расчетному счету.
76-2 | 52 | Перечислены денежные средства по расчетам по претензиям. | Выписка банка по валютному расчетному счету.
76 | 52 | Перечислены денежные средства прочим дебиторам и кредиторам. | Выписка банка по валютному расчетному счету.
91-2 | 52 | Списаны средства за расчетно-кассовое обслуживание. | Выписка банка по валютному расчетному счету.


9

9.4. Учет операций по аккредитивам и специальным счетам в банках

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
55 | 51 | Зачислены денежные средства на аккредитив (специальный счет, депозит) с расчетного счета. | Аккредитив (0401063), Выписки банка по расчетному и специальному счетам
55 | 52 | Зачислены средства на аккредитив (специальный счет, депозит) с валютного счета. | Аккредитив (0401063), Выписки банка по расчетному и специальному счетам
55 | 60 | Возвращены на специальный счет излишне уплаченные поставщикам и подрядчикам средства. | Выписки банка по специальному счету
55 | 62 | Получены на специальный счет средства от покупателей и заказчиков: - в оплату проданной продукции (работ, услуг), - в счет предстоящей поставки продукции (работ, услуг). | Выписки банка по специальному счету
55 | 62 | Оплачены на специальный счет проданные: - основные средства, - нематериальные активы, - ценные бумаги и другие финансовые вложения, - материалы, - незавершенное строительство и оборудование. | Выписки банка по специальному счету
55 | 62 | Получена на специальный счет плата по договору:- переуступки права требования,- аренды (при отнесении доходов от аренды к доходам от обычных видов деятельности). | Выписки банка по специальному счету
55 | 66 | Зачислены на аккредитив (на специальный счет) полученные краткосрочные кредиты банков. | Выписки банка по специальному счету
55 | 67 | Зачислены на аккредитив (на специальный счет) долгосрочные кредиты банков. | Выписки банка по специальному счету
55 | 75-1 | Получены на специальный счет денежные средства в оплату акций организации. | Выписки банка по специальному счету
55 | 76-2 | Получены на специальный счет денежные средства по расчетам по претензиям. | Выписки банка по специальному счету
55 | 76-3 | Получены на специальный счет доходы от участия в других организациях. | Выписки банка по специальному счету
55 | 76 | Получены на специальный счет денежные средства от прочих дебиторов и кредиторов. | Выписки банка по специальному счету
55 | 91-1 | Получена плата по договору аренды (при отнесении доходов от аренды к прочим доходам). | Выписки банка по специальному счету
55 | 91-1 | Начислены на специальном счете (депозите) проценты на остаток средств. | Выписки банка по специальному счету
55 | 91-1 | Переоценены аккредитивы (специальные счета, депозиты) в иностранной валюте. | Выписки банка по специальному счету
55 | 98-2 | Отражены безвозмездно полученные на специальный счет денежные средства. | Выписки банка по специальному счету
51 | 55 | Перечислены средства со специальных счетов на расчетный счет организации. | Выписки банка по специальному счету
51 | 55 | Неиспользованные средства по аккредитиву зачислены на расчетный счет организации. | Выписки банка по специальному счету
52 | 55 | Перечислены средства со специальных счетов на валютный счет организации. | Выписки банка по специальному и валютному счетам
52 | 55 | Неиспользованные средства по аккредитиву зачислены на валютный счет организации. | Выписки банка по специальному и валютному счетам
58-1 | 55 | Перечислены со специального счета вклады в уставный капитал организации. | Выписки банка по специальному счету
58-1, 58-2 | 55 | Приобретены из средств специального счета ценные бумаги других организаций. | Выписки банка по специальному счету
58-4 | 55 | Перечислен со специального счета вклад по договору простого товарищества (договору совместной деятельности). | Выписки банка по специальному счету
58 | 55 | Перечислены со специального счета средства на покупку государственных ценных бумаг. | Выписки банка по специальному счету
58 | 55 | Приобретены из средств со специального счета прочие финансовые вложения. | Выписки банка по специальному счету
60 | 55 | Перечислены средства с аккредитива (специального счета) в оплату продукции (работ, услуг) поставщикам и подрядчикам. | Выписки банка по специальному счету
60 | 55 | Перечислены с аккредитива (специального счета) авансы поставщикам и подрядчикам. | Выписки банка по специальному счету
62 | 55 | Перечислены со специального счета средства, излишне полученные от покупателей и заказчиков в оплату проданной продукции (работ, услуг). | Выписки банка по специальному счету
66 | 55 | Погашены со специального счета: - краткосрочные кредиты банков, - проценты по краткосрочным кредитам банков. | Выписки банка по специальному счету
67 | 55 | Погашены со специального счета: - долгосрочные кредиты банков, - проценты по долгосрочным кредитам банков. | Выписки банка по специальному счету
75-2 | 55 | Перечислены со специального счета доходы (дивиденды) участникам организации. | Выписки банка по специальному счету
76-1 | 55 | Перечислены со специального счета денежные средства по расчетам за страхование. | Выписки банка по специальному счету
76-2 | 55 | Перечислены со специального счета денежные средства по расчетам по претензиям. | Выписки банка по специальному счету
76 | 55 | Перечислены со специального счета денежные средства прочим дебиторам и кредиторам. | Выписки банка по специальному счету
91-2 | 55 | Списаны средства за расчетно-кассовое обслуживание. | Выписки банка по специальному счету
91-2 | 55 | Отражены по аккредитивам (специальным счетам) иностранной валюте отрицательные курсовые разницы. | Выписки банка по специальному счету


9

9.5. Учет операций покупки-продажи валюты

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
57 | 52 | Списана валюта с транзитного валютного счета для обязательной продажи. | Выписки банка по транзитному валютному счету.
57 | 52 | Списана валюта с текущего валютного счета для приобретения рублей Российской Федерации. | Выписка банка по текущему валютному счету.
52 | 52 | Зачислена на текущий валютный счет с транзитного валютного счета часть валютной выручки, не подлежащая обязательной продаже. | Выписка банка по текущему валютному счету.
57 | 91-1 | Начислены положительные курсовые разницы на средства в иностранной валюте в пути на дату продажи валюты, указанную в извещении банка. | Бухгалтерская справка-расчет
91-2 | 57 | Начислены отрицательные курсовые разницы на средства в иностранной валюте в пути на дату продажи валюты, указанную в извещении банка. | Бухгалтерская справка-расчет
91-2 | 57 | Списана проданная банком валюта на дату, указанную в извещении банка о продаже валюты. | Бухгалтерская справка-расчет
51 | 91-1 | Зачислена на расчетный счет организации рублевая выручка от продажи валюты. | Выписка банка по расчетному счету
91-2 | 51 | Списаны банком средства в оплату услуг по продаже валюты. | Выписка банка по расчетному счету
57 | 51 | Перечислены денежные средства на покупку валюты. | Выписки банка по валютному и специальному счетам
52 | 57 | Приобретенная валюта зачислена на текущий валютный счет. | Выписки банка по текущему валютному и специальному счетам
57 | 91-1 | Начислены положительные курсовые разницы, возникшие с даты покупки валюты банком до её зачисления на текущий счет организации. | Выписки банка по валютному и специальному счетам
91-2 | 57 | Начислены отрицательные курсовые разницы, возникшие с даты покупки валюты банком до её зачисления на текущий счет организации. | Выписки банка по валютному и специальному счетам


10

10. УЧЕТ ФИНАНСОВЫХ ВЛОЖЕНИЙ

10.1. Вложения в уставный капитал других организаций
 | 10.1.1. Передача в счет вклада в уставный капитал основных средств
 | 10.1.2. Передача в счет вклада в уставный капитал нематериальных активов
 | 10.1.3. Передача в счет вклада в уставный капитал товарно-материальных ценностей
 | 10.1.4. Перечисление в счет вклада в уставный капитал денежных средств
10.2. Покупка ценных бумаг
10.3. Приобретение долговых ценных бумаг и получение по ним дохода
10.4. Погашение и продажа ценных бумаг
10.5. Расчеты по предоставленным займам
10.6. Учет операции по товарному кредиту у заимодавца
10.7. Операции по договору простого товарищества
10.8. Последующая оценка финансовых вложений


10

10.1.1. Передача в счет вклада в уставный капитал основных средств

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
01 субсчет "Выбытие" | 01 | Списана первоначальная стоимость объектов основных средств, переданных в счет вклада в уставный капитал. | Бухгалтерская справка-расчет, № ОС-4 "Акт о списании объекта основных средств (кроме автотранспортных средств)", № ОС-4а, № ОС-4б.
02 | 01 субсчет "Выбытие" | Списана начисленная амортизация основных средств, переданных в счет вклада в уставный капитал. | Бухгалтерская справка
58-1 | 01 | Списана остаточная стоимость основных средств, переданных в счет вклада в уставный капитал. | Бухгалтерская справка-расчет
58-1, 91-2 | 91-1, 58-1 | Отражена разница между остаточной стоимостью основных средств, внесенных в уставный капитал, и их денежной оценкой, согласованной учредителями. | Бухгалтерская справка-расчет


10

10.1.2. Передача в счет вклада в уставный капитал нематериальных активов

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
05 | 04 | Списана начисленная амортизаций нематериальных активов, переданных в счет вклада в уставный капитал. | Бухгалтерская справка-расчет, Акт списания (выбытия) нематериальных активов.
58-1 | 04 | Списана остаточная стоимость основных средств, переданных в счет вклада в уставный капитал. | Бухгалтерская справка-расчет
58-1, 91-2 | 91-1, 58-1 | Отражена разница между остаточной стоимостью нематериальных активов, внесенных в уставный капитал, и их денежной оценкой, согласованной учредителями. | Бухгалтерская справка-расчет


10

10.1.3. Передача в счет вклада в уставный капитал товарно-материальных ценностей

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
58-1 | 10, 41, 43 | Переданы товарно-материальные ценности в счет вклада в уставный капитал. | Учредительные документы, Акт приема-передачи товарно-материальных ценностей.
58-1, 91-2 | 91-1, 58-1 | Отражена разница между балансовой стоимостью товарно-материальных ценностей, переданных в счет вклада в уставный капитал, и их денежной оценкой, согласованной учредителями. | Выписка банка по расчетному счету
91-2 | 68 | Начислен акциз на подакцизные товары (продукцию), переданные в качестве вклада в уставный капитал. | Бухгалтерская справка-расчет, Счет-фактура.


10

10.1.4. Перечисление в счет вклада в уставный капитал денежных средств

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
58-1 | 51, 52, 55 | Перечислены денежные средства в счет вклада в уставный капитал. | Выписки банка по расчетному (рублевому, валютному) и специальному счетам


10

10.2. Покупка ценных бумаг

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
58-1, 58-2 | 76 | Отражена задолженность за ценные бумаги в соответствии с условиями договора на момент перехода права собственности. | Договор на покупку ценных бумаг, Бухгалтерская справка
58-1, 58-2, 91-2 | 76 | Отражены прочие расходы, связанные с приобретением ценных бумаг. | Бухгалтерская справка
76 | 51, 52 | Перечислены денежные средства в оплату ценных бумаг и прочих расходов, связанных с их приобретением. | Бухгалтерская справка


10

10.3. Приобретение долговых ценных бумаг и получение по ним дохода

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
58 | 76 | Отражена покупная стоимость долговых ценных бумаг на дату перехода права собственности. | Бухгалтерская справка
76 | 51, 52 | Перечислены денежные средства в оплату долговых обязательств. | Выписка банка по расчетному счету
91-2 | 58-2 | Списана сумма превышения покупной стоимости долговых ценных бумаг, по которым не определяется текущая рыночная стоимость, над их номинальной стоимостью равномерно в течение срока обращения ценных бумаг. | Бухгалтерская справка-расчет
58-2 | 91-1 | Доведена стоимость долговых ценных бумаг, по которым не определяется текущая рыночная стоимость, до их номинальной стоимости равномерно в течение срока обращения ценных бумаг при их приобретении по цене ниже номинальной стоимости. | Бухгалтерская справка-расчет
76 | 91-1 | Начислен доход по долговым ценным бумагам в соответствии с условиями их обращения. | Бухгалтерская справка-расчет
51, 52 | 76 | Получен доход по долговым ценным бумагам. | Выписка банка по расчетному и валютному счету


10

10.4. Погашение и продажа ценных бумаг

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
91-2 | 58-1, 58-2 | Списана балансовая стоимость ценных бумаг при их погашении и продаже. | Бухгалтерская справка
91-2 | Разные счета | Отражены расходы, связанные с выбытием ценных бумаг. | Договора на оказание услуг, Акт приемки-сдачи выполненных работ, Бухгалтерская справка-расчет
62 | 91-1 | Отражена задолженность покупателя ценных бумаг. | Договор продажи ценных бумаг
51, 52 | 62, 91-1 | Поступили денежные средства от продажи и в погашение ценных бумаг. | Выписка банка по расчетному счету


10

10.5. Расчеты по предоставленным займам

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
58-3 | 51 | Перечислены денежные средства по договору займа. | Платежное поручение (0401061), Выписка банка.
76-3 | 91-1 | Отражены проценты к получению в соответствии с условиями договора займа. | Бухгалтерская справка-расчет
51 | 76-3 | Получены проценты от заемщика. | Выписка банка по расчетному счету
51 | 58-3 | Получены денежные средства в погашение займа. | Выписка банка по расчетному счету


10

10.6. Учет операции по товарному кредиту у заимодавца

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
58-3 | 10, 41, 43 | Переданы товарно-материальные ценности заемщику (по фактической себестоимости). | Акт приемки-передачи ценностей
91-2 | 68 | Восстановлен НДС, принятый к вычету при производстве готовой продукции и приобретении товарно-материальных ценностей, переданных по договору товарного кредита. | Бухгалтерская справка-расчет
10, 41, 43 | 58-3 | Получены товарно-материальные ценности в погашение товарно-материальные ценности в погашение товарного кредита. | № М-7 "Акт о приемке материалов", № ТОРГ-1 "Акт о приемке товаров", № МХ-1 "Акт о приеме - передаче товарно-материальных ценностей на хранение".
91-2, 58-3 | 58-3, 91-1 | Отражена разница между стоимостью переданных и возвращенных ценностей. | Бухгалтерская справка-расчет.


10

10.7. Операции по договору простого товарищества

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
58-4 | 51 | Внесен вклад по договору простого товарищества денежными средствами. | Договор простого товарищества, Выписка банка по расчетному счету.
58-4 | 01 субсчет "Выбытие" | Внесены основные средства в качестве вклада по договору простого товарищества | № ОС-1 "Акт о приеме-передаче объекта основных средств (кроме зданий, сооружений)"
02 | 58-4 | Отражена амортизация по основным средствам, внесенным в качестве вклада по договору простого товарищества. | Бухгалтерская справка.
58-4 | 10, 41, 43 | Внесены товарно-материальные ценности в качестве вклада по договору простого товарищества. | № М-7 "Акт о приемке материалов", № ТОРГ-1 "Акт о приемке товаров", № МХ-1 "Акт о приеме - передаче товарно-материальных ценностей на хранение".
91-2 | 68 | Начислен акциз на подакцизные товары (продукцию), переданные в качестве вклада по договору простого товарищества. | Бухгалтерская справка-расчет.
58-4, 91-2 | 91-1, 58-4 | Отражена разница между остаточной стоимостью основных средств, себестоимостью товарно-материальных ценностей, переданные в качестве вклада по договору простого товарищества, и их согласованной оценкой. | Бухгалтерская справка-расчет.
76-3 | 91-1 | Отражена подлежащая получению прибыль от деятельности простого товарищества. | Бухгалтерская справка-расчет.
51 | 76-3 | Получена прибыль от деятельности простого товарищества. | Выписка банка по расчетному счету.
91-2 | 76-3 | Отражен убыток от деятельности простого товарищества. | Бухгалтерская справка-расчет.
76-3 | 51 | Перечислены денежные средства в погашение убытка от деятельности простого товарищества. | Платежное поручение (0401061), Выписка банка.
10, 41, 43 | 58-4 | Получены товарно-материальные ценности при прекращении договора простого товарищества в пределах сумм, переданных на субсчет 58-4. | Бухгалтерская справка-расчет, № М-7 "Акт о приемке материалов", № ТОРГ-1 "Акт о приемке товаров", № МХ-1 "Акт о приеме - передаче товарно-материальных ценностей на хранение", Накладная.
10, 41, 43 | 91-1 | Получены товарно-материальные ценности при прекращении договора простого товарищества сверх сумм, переданных на субсчет 58-4. | Бухгалтерская справка-расчет.
01, 58-4 | 02, 58-4 | Получены основные средства при прекращении договора простого товарищества с учетом начисленной амортизации в пределах сумм, отраженных на субсчете 58-4. | Бухгалтерская справка-расчет, № ОС-1 "Акт о приеме-передаче объекта основных средств (кроме зданий, сооружений)".
01, 91-2 | 02, 91-1 | Получены основные средства при прекращении договора простого товарищества с учетом начисленной амортизации сверх сумм, отраженных на субсчете 58-4. | Бухгалтерская справка-расчет.
51 | 58-4 | Поступили денежные средства при прекращении договора простого товарищества в пределах сумм, отраженных на субсчете 58-4. | Выписка банка по расчетному счету.
51 | 91-1 | Поступили денежные средства при прекращении договора простого товарищества сверх сумм, отраженных на субсчете 58-4. | Выписка банка по расчетному счету.


10

10.8. Последующая оценка финансовых вложений

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
58, 91-2 | 91-1, 58 | Доведена на отчетную дату до текущей рыночной стоимости стоимость финансовых вложений, по которым можно определить текущую рыночную стоимость. | Материалы подтверждающие текущую рыночную стоимость, Бухгалтерская справка-расчет.
91-2 | 59 | Создан на конец отчетного периода резерв под обесценение финансовых вложений, по которым не определяется текущая рыночная стоимость. | Расчет суммы резерва под обесценение финансовых вложений.
91-2 | 59 | Отражено дальнейшее снижение расчетной стоимости ценных бумаг, по которым ранее создан резерв под обесценение финансовых вложений. | Бухгалтерская справка-расчет.
59 | 91-1 | Отражено повышение расчетной стоимости ценных бумаг, по которым ранее создан резерв под обесценение финансовых вложений. | Бухгалтерская справка-расчет.
59 | 91-1 | Списан резерв под обесценение финансовых вложений, более не удовлетворяющих критериям устойчивого существенного снижения стоимости. | Бухгалтерская справка-расчет


11

11. УЧЕТ РАСЧЕТОВ С ПОСТАВЩИКАМИ И ПОДРЯДЧИКАМИ

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
07 | 60 | Приняты к оплате счета поставщиков по приобретенному оборудованию, требующего монтажа. | № ОС-14 "Акт о приеме (поступлении) оборудования"
08-4 | 60 | Акцептованы счета поставщиков | Договор поставки, Отгрузочные документы поставщика.
08-3 | 60 | Отражены расходы по строительству и монтажу основных средств сторонними организациями. | Договор на строительно-монтажные работы, № КС-2 "Акт о приемке выполненных работ", № КС-3 "Справка о стоимости выполненных работ и затрат".
08-4 | 60 | Отражена стоимость полученного лизингового имущества. | Договор лизинга, № ОС-1 "Акт о приеме-передаче объекта основных средств (кроме зданий, сооружений)".
08-5 | 60 | Акцептованы счета поставщиков за объекты нематериальных активов. | Договор поставки, Отгрузочные документы поставщика.
10, 15 | 60 | Поступили материально-производственные запасы. | № МХ-1 "Акт о приеме - передаче товарно-материальных ценностей на хранение", № М-7 "Акт о приемке материалов", № М-4 "Приходный ордер".
(10), (15) | (60) | При поступлении расчетных документов от поставщиков сторнированы ранее учтенные суммы по неотфактурованным поставкам материально-производственных запасов - сторно. | № 1-Т "Товарно-транспортная накладная", Счет (заказ, наряд) (типовая форма 868), Платежное требование-поручение (0401064).
19-1 | 60 | Отражен НДС в соответствии со счетами-фактурами поставщиков по приобретенным основным средствам, предназначенным для производства продукции (работ, услуг). | Счета-фактуры
19-2 | 60 | Отражены суммы НДС, выделенные в счетах-фактурах по нематериальным активам, предназначенным для производства продукции (работ, услуг), облагаемой НДС. | Счета-фактуры.
19-3 | 60 | Отражены суммы НДС, выделенные в счетах-фактурах по материально-производственным, предназначенным для производства продукции (работ, услуг), облагаемой НДС. | Счета-фактуры
19 | 60 | Отражены суммы НДС, выделенные в счетах-фактурах по работам, услугам, используемым для производства продукции (работ, услуг), облагаемой НДС. | Счета-фактуры
19 | 60 | Отражены суммы НДС, выделенные в счетах-фактурах по выполненным подрядчиком строительно-монтажным работам. | Счета-фактуры
20, 23, 25, 26, 29, 44 | 60 | Отражена стоимость работ (услуг) сторонних организаций, используемых для производства и продаж продукции, облагаемой НДС. | Договора на оказание услуг, Акт приемки-сдачи выполненных работ, Бухгалтерская справка-расчет
60 | 50, 51, 52 | Оплачены приобретенное имущество, работы (услуги). | Выписка банка по валютному и расчетному счетам, № КО-1 "Приходный кассовый ордер", Чек ККМ.
60 | 50, 51, 52 | Перечислены авансы поставщикам и подрядчикам. | Выписка банка по валютному и расчетному счетам, № КО-1 "Приходный кассовый ордер", Чек ККМ.
50, 51, 52 | 60 | Возвращены авансы, выданные поставщикам и подрядчикам. | Выписка банка по валютному и расчетному счетам, № КО-2 "Расходный кассовый ордер".
50, 51, 52 | 60 | Возвращены суммы, излишне перечисленные поставщикам и подрядчикам. | Выписка банка по валютному и расчетному счетам, № КО-2 "Расходный кассовый ордер".
60 | 60 | Зачтены авансы в счет оплаты поставки материальных ценностей, выполненных работ (оказанных услуг). | № 1-Т "Товарно-транспортная накладная".
60 | 60 | Выдан вексель в обеспечение задолженности организации за приобретенные товарно-материальные ценности. | Вексель выданный
91-2 | 60 | Отражена сумма процентов к уплате по выданному векселю. | Бухгалтерская справка-расчет
60 | 50, 51 | Перечислены денежные средства в погашение задолженности по векселю и начисленным процентам. | Платежное поручение (0401060), Выписка банка по расчетному счету, № КО-2 "Расходный кассовый ордер".
60 | 62 | Отражено исполнение обязательств перед поставщиками зачетом встречных требований, исполнение обязательств по договорам мены. | Договор мены, Акт о прекращении встречных требований.
60 | 91-1 | Отражены положительные курсовые разницы по расчетам с поставщиками и подрядчиками в иностранной валюте. | Бухгалтерская справка-расчет
91-2 | 60 | Отражены отрицательные курсовые разницы по расчетам с поставщиками и подрядчиками в иностранной валюте. | Бухгалтерская справка-расчет
07, 08-4 | 60 | Отрицательные суммовые разницы по расчетам с поставщиками, возникшие до принятия к учету оборудования и основных средств, включены в его стоимость. | Бухгалтерская справка
91-2 | 60 | Отрицательные суммовые разницы по расчетам с поставщиками, возникшие после принятия к учету оборудования, основных средств и материально-производственных запасов, отнесены на убытки организации. | Бухгалтерская справка
(07), (08-4) | (60) | Положительные суммовые разницы по расчетам с поставщиками, возникшие до принятия к учету оборудования и основных средств, исключены из его стоимости- сторно. | Бухгалтерская справка
60 | 91-1 | Положительные суммовые разницы по расчетам с поставщиками, возникшие после принятия к учету оборудования, основных средств и материально-производственных запасов, отнесены на доходы организации. | Бухгалтерская справка-расчет


12

12. УЧЕТ РАСЧЕТОВ С ПОКУПАТЕЛЯМИ И ЗАКАЗЧИКАМИ

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
62 | 90-1 | Отражена задолженность покупателей за отгруженную продукцию. | Договор купли-продажи, № 1-Т "Товарно-транспортная накладная".
(62) | (90-1) | Сторнирована взысканная покупателем сумма недостач и потерь, выявленных при приемке продукции- сторно. | Документы о взыскании сумм недостач и потерь, № ТОРГ-2 "Акт об установленном расхождении по количеству и качеству при приемке товарно - материальных ценностей"
62 | 76-2 | Отражена взысканная покупателем сумма недостач и потерь. | Бухгалтерская справка.
62 | 91-1 | Отражена задолженность покупателей за проданные: - объекты основных средств, - нематериальные активы, - объекты незавершенного строительства и оборудование, - материалы, - ценные бумаги и другие финансовые вложения. | Договор купли-продажи, № 1-Т "Товарно-транспортная накладная", Акты приема-передачи незавершенного строительства, оборудования, ценных бумаг.
62 | 90-1 | Отражена арендная плата к получению (при признании доходов от аренды доходами от обычных видов деятельности). | Договор аренды, Счет (заказ, наряд) (типовая форма 868).
62 | 91-1 | Отражена арендная плата к получению (при признании доходов от аренды прочими доходами). | Договор аренды, Счет (заказ, наряд) (типовая форма 868).
62 | 90-1 | Начислены лизинговые платежи в соответствии с условиями договора. | Договор лизинга, Счет (заказ, наряд) (типовая форма 868).
60 | 62 | Отражено исполнение обязательств организации зачетом встречных требований, исполнение обязательств по договорам мены. | Акт о прекращении встречных требований.
50, 51, 52 | 62 | Поступили денежные средства от покупателей и заказчиков. | Выписка банка по валютному и расчетному счетам, № КО-1 "Приходный кассовый ордер", Чек ККМ.
50, 51 | 62 | Поступили авансовые платежи в счет предстоящей поставки продукции (выполнения работ, оказания услуг). | Выписка банка по расчетному счету, № КО-1 "Приходный кассовый ордер", Чек ККМ.
52 | 62 | Поступили авансовые платежи в иностранной валюте в счет предстоящей поставки продукции (выполнения работ, оказания услуг). | Выписка банка по валютному счету.
62 | 68 | Начислен НДС с авансовых платежей. | Бухгалтерская справка-расчет
68 | 62 | Зачтена сумма НДС с авансовых платежей при отпуске оплаченной продукции (выполнении работ, оказании услуг). | Бухгалтерская справка.
62 | 62 | Зачтен авансовый платеж в счет оплаты отгруженной продукции (выполненных работ, оказанных услуг). | Бухгалтерская справка.
51 | 62 | Поступили денежные средства в оплату проданной продукции, товаров (работ, услуг). | Выписка банка по расчетному счету
52 | 62 | Поступила валютная выручка за проданную продукцию, товары (работы, услуги). | Выписка банка по валютному счету.
62 | 50, 51 | Возвращены от покупателей и заказчиков средства, излишне полученные в оплату проданной продукции, товаров (работ, услуг). | Выписка банка по расчетному счету, № КО-2 "Расходный кассовый ордер".
62 | 50, 51 | Возвращены авансы покупателям и заказчикам. | Выписка банка по расчетному счету, № КО-2 "Расходный кассовый ордер".
62 | 52 | Возвращены от покупателей и заказчиков средства, излишне полученные в оплату проданной продукции, товаров (работ, услуг) в иностранной валюте. | Выписка банка по валютному счету.
62 | 52 | Возвращены авансы покупателям и заказчикам в иностранной валюте. | Выписка банка по валютному счету.
62 | 91-1 | Начислены положительные курсовые разницы на задолженность покупателей и заказчиков в иностранной валюте на дату совершения операции и отчетную дату (конец месяца). | Бухгалтерская справка-расчет
91-2 | 62 | Начислены отрицательные курсовые разницы на задолженность покупателей и заказчиков в иностранной валюте на дату совершения операции и отчетную дату (конец месяца). | Бухгалтерская справка
62 | 90-1 | Отражена положительная суммовая разница по расчетам с покупателями и заказчиками по доходам от обычных видов деятельности. | Бухгалтерская справка
(62) | (90-1) | Отражена отрицательная суммовая разница по расчетам с покупателями и заказчиками по доходам от обычных видов деятельности. | Бухгалтерская справка
62 | 91-1 | Отражена положительная суммовая разница по расчетам с покупателями и заказчиками при продаже основных средств и прочих активов. | Бухгалтерская справка
(62) | (91-1) | Отражена отрицательная суммовая разница по расчетам с покупателями и заказчиками при продаже основных средств и прочих активов- сторно. | Бухгалтерская справка
62 | 90-1 | Начислено комиссионное вознаграждение. | Бухгалтерская справка
76 | 62 | Отражен зачет комиссионного вознаграждения из выручки комитента. | Отчет комиссионера, Бухгалтерская справка-расчет
62 | 62 | Отражена уступка права требования. | Договор цессии.
62 | 62 | Получен вексель в обеспечение задолженности покупателей и заказчиков за проданную продукцию. | Вексель полученный


13

13. УЧЕТ РЕЗЕРВОВ ПО СОМНИТЕЛЬНЫМ ДОЛГАМ

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
91-2 | 63 | Создан резерв по сомнительным долгам. | Учетная политика, Приказ руководителя, № ИНВ-17 "Акт инвентаризации расчетов с покупателями, поставщиками и прочими дебиторами и кредиторами", Расчет суммы резерва по сомнительным долгам.
63 | 60, 62, 76 | Списаны невостребованные долги, ранее признанные организацией сомнительными (с истекшим сроком исковой давности, во взыскании которых отказано судом, в связи с ликвидацией, банкротством должника). | Акты списания дебиторской и кредиторской задолженности.
76 | 68 | Отражен НДС по списанной дебиторской задолженности (учет для целей налогообложения "по оплате"). | Бухгалтерская справка
63 | 91-1 | Присоединены неиспользованные суммы резервов по сомнительным долгам к прибыли отчетного периода, следующего за периодом создания резервов. | Бухгалтерская справка-расчет.


14

14. УЧЕТ КРЕДИТОВ И ЗАЙМОВ

14.1. Учет краткосрочных кредитов

14.2. Учет краткосрочных займов полученных

14.3. Учет долгосрочных кредитов банков

14.4. Учет долгосрочных займов полученных

14.5. Получение займов в натуральной форме

14.6. Учет облигационных займов


14

14.1. Учет краткосрочных кредитов

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
51, 52, 55 | 66 | Получены краткосрочные кредиты на:- расчетный счет,- валютный счет,- специальный счет. | Выписки банка по ссудному счету и другим счетам на которые перечисляется сумма кредита.
66 | 66 | Выдан вексель в обеспечение краткосрочного кредита. | Вексель выданный.
009 | - | Отражена за балансом выдача векселя в обеспечение обязательств и платежей. | Акт приемки-передачи векселя.
08, 10 | 66 | В соответствии с условиями договора начислены проценты к уплате по кредитам на приобретение (создание, изготовление) основных средств и материально-производственных запасов до момента их принятия к учету. | Бухгалтерская справка-расчет.
91-2 | 66 | Начислены проценты к уплате в соответствии с условиями кредитного договора. | Бухгалтерская справка-расчет.
66 | 51, 52 | Погашены кредиты с:- расчетного счета,- валютного счета. | Выписка банка по валютному и расчетному счету.
66 | 91-1 | Начислены положительные курсовые разницы по кредитам и процентам в иностранной валюте (на конец месяца и дату совершения операции). | Бухгалтерская справка
91-2 | 66 | Начислены отрицательные курсовые разницы по кредитам и процентам в иностранной валюте (на конец месяца и дату совершения операции). | Бухгалтерская справка
66 | 51 | Погашен вексель, выданный в обеспечение кредита. | Выписка банка по расчетному счету.
- | 009 | Отражено за балансом погашение векселя, выданного в обеспечение обязательств и платежей. | Акт приемки-передачи векселя.
67 | 66 | В соответствии с установленной учетной политикой долгосрочная задолженность по полученным кредитам переведена в краткосрочную. | Бухгалтерская справка (0504833).


14

14.2. Учет краткосрочных займов полученных

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
51 | 66 | Получены краткосрочные займы на расчетный счет. | Выписки банка по ссудному счету и другим счетам на которые перечисляется сумма кредита.
66 | 66 | Выдан вексель в обеспечение краткосрочного займа. | Вексель выданный.
009 | - | Отражена за балансом выдача векселя в обеспечение обязательств и платежей. | Акт приемки-передачи векселя.
08, 10 | 66 | Начислены проценты к уплате в соответствии с условиями договора по займам на приобретение (создание, изготовление) основных средств и материальных ценностей до момента их принятия к учету. | Бухгалтерская справка-расчет.
91-2 | 66 | Начислены проценты к уплате в соответствии с условиями договора займа. | Бухгалтерская справка-расчет.
66 | 51 | Погашены займы с расчетного счета. | Выписка банка по и расчетному счету.
66 | 51 | Погашены проценты по займам с расчетного счета. | Выписка банка по расчетному счету.
66 | 51 | Погашен вексель, выданный в обеспечение займа. | Выписка банка по расчетному счету.
- | 009 | Отражено за балансом погашение векселя, выданного в обеспечение обязательств и платежей. | Акт приемки-передачи векселя.
67 | 66 | В соответствии с установленной учетной политикой долгосрочная задолженность по полученным займам переведена в краткосрочную. | Учетная политика, Приказ (распоряжение) руководителя.


14

14.3. Учет долгосрочных кредитов банков

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
51, 52, 55 | 67 | Получены долгосрочные кредиты на: - расчетный счет, - валютный счет, - специальный счет. | Выписки банка по ссудному счету и другим счетам на которые перечисляется сумма кредита.
67 | 67 | Выдан вексель в обеспечение долгосрочного кредита. | Вексель выданный.
009 | - | Отражена за балансом выдача векселя в обеспечение обязательств и платежей. | Акт приемки-передачи векселя.
08, 10 | 67 | В соответствии с условиями договора начислены проценты к уплате по кредитам на приобретение (создание, изготовление) основных средств и материальных ценностей до момента их принятия к учету. | Бухгалтерская справка-расчет.
91-2 | 67 | Начислены проценты к уплате в соответствии с условиями кредитного договора. | Бухгалтерская справка-расчет.
67 | 51, 52 | Погашены кредиты с: - расчетного счета, - валютного счета. | Выписка банка по валютному и расчетному счету.
66 | 51, 52 | Погашены проценты по кредитам с: - расчетного счета, - валютного счета. | Бухгалтерская справка
67 | 91-1 | Начислены положительные курсовые разницы по кредитам и процентам в иностранной валюте (на конец месяца и дату совершения операции). | Бухгалтерская справка
91-2 | 67 | Начислены отрицательные курсовые разницы по кредитам и процентам в иностранной валюте (на конец месяца и дату совершения операции). | Бухгалтерская справка
67 | 51 | Погашен вексель, выданный в обеспечение кредита. | Выписка банка по расчетному счету.
- | 009 | Отражено за балансом погашение векселя, выданного в обеспечение обязательств и платежей. | Акт приемки-передачи векселя.
67 | 66 | В соответствии с установленной учетной политикой долгосрочная задолженность по полученным кредитам переведена в краткосрочную. | Учетная политика, Приказ (распоряжение) руководителя.


14

14.4. Учет долгосрочных займов полученных

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
51 | 67 | Получены долгосрочные займы на расчетный счет. | Выписки банка по ссудному счету и расчетному счету, на который зачислены заемные средства.
67 | 67 | Выдан вексель в обеспечение долгосрочного займа. | Вексель выданный.
009 | - | Отражена за балансом выдача векселя в обеспечение обязательств и платежей. | Акт приемки-передачи векселя.
08, 10 | 67 | Начислены проценты к уплате в соответствии с условиями договора по займам на приобретение (создание, изготовление) основных средств и материальных ценностей до момента их принятия к учету. | Бухгалтерская справка-расчет.
91-2 | 67 | Начислены проценты к уплате в соответствии с условиями договора займа. | Бухгалтерская справка-расчет.
67 | 51 | Погашены займы с расчетного счета. | Выписка банка по расчетному счету.
67 | 51 | Погашены проценты по займам с расчетного счета. | Выписка банка по расчетному счету.
67 | 51 | Погашен вексель, выданный в обеспечение займа. | Выписка банка по расчетному счету.
- | 009 | Отражено за балансом погашение векселя, выданного в обеспечение обязательств и платежей. | Акт приемки-передачи векселя.
67 | 66 | В соответствии с установленной учетной политикой долгосрочная задолженность по полученным займам переведена в краткосрочную. | Учетная политика, Приказ (распоряжение) руководителя.


14

14.5. Получение займов в натуральной форме

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
41 | 66, 67 | Получены по договору займа товары. | Договор займа, № ТОРГ-1 "Акт о приемке товаров"
90-2 | 41 | Проданы товары, полученные по договору займа. | Договор купли-продажи, № 1-Т "Товарно-транспортная накладная".
62 | 90-1 | Отражена задолженность покупателя за проданные товары. | Договор купли-продажи, Счет (типовая форма 898).
90-3 | 76 | Начислен НДС на продажную цену товаров (учет для целей налогообложения "по оплате"). | Бухгалтерская справка-расчет, Счет-фактура.
90-3 | 68 | Начислен НДС на продажную цену товаров (учет для целей налогообложения "по отгрузке"). | Бухгалтерская справка-расчет, Счет-фактура.
90-4 | 76 | Начислен акциз от продаж подакцизного минерального сырья. | Бухгалтерская справка-расчет, Счет-фактура.
90-4 | 68 | Начислен акциз от продаж подакцизных товаров. | Бухгалтерская справка
90-2 | 44 | Отражены Расходы на продажу. | Договора на оказание услуг, Акт приемки-сдачи выполненных работ, Бухгалтерская справка.
51 | 62 | Получена плата от покупателей | Выписка банка по расчетному счету.
76 | 68 | Начислен НДС к уплате (учет для целей налогообложения "по отгрузке"). | Бухгалтерская справка
76 | 68 | Начислен акциз от продажи подакцизного минерального сырья к уплате в бюджет. | Бухгалтерская справка
66, 67 | 41 | Возвращены заимодавцу товары по балансовой стоимости. | № 1-Т "Товарно-транспортная накладная"
91-2 | 19-3 | Налог на добавленную стоимость, уплаченный при приобретении возвращенных товаров, списан на убытки организации. | Бухгалтерская справка-расчет
91-2 | 68 | Восстановлен ранее предъявленный к возмещению из бюджета НДС, уплаченный при приобретении возвращенных товаров. | Бухгалтерская справка-расчет
66, 67 | 43 | Возвращена заимодавцу продукция собственного производства по себестоимости. | Нормы себестоимости, № 1-Т "Товарно-транспортная накладная".
91-2 | 68 | Восстановлен НДС, принятый к возмещению при производстве возвращенной готовой продукции. | Бухгалтерская справка-расчет
66, 67 | 91-1 | Отражена разница в стоимостной оценке полученных и возвращенных товаров (готовой продукции)- прибыль. | Бухгалтерская справка
91-2 | 66, 67 | Отражена разница в стоимостной оценке полученных и возвращенных товаров (готовой продукции)- убыток. | Бухгалтерская справка


14

14.6. Учет облигационных займов

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
91-2 | 76 | Отражены расходы, связанные с организацией выпуска ценных бумаг: на подготовку проспекта эмиссии, изготовление или приобретение бланков, регистрацию ценных бумаг, оплату услуг профессиональных участников рынка ценных бумаг и т.п. | Договора на оказание услуг, Акт приемки-сдачи выполненных работ, Бухгалтерская справка-расчет
76 | 51 | Оплачены расходы, связанные с организацией выпуска ценных бумаг. | Выписка банка по расчетному счету.
91-2 | 68 | Начислен налог на операции с ценными бумагами при государственной регистрации выпуска облигаций. | Счет-фактура.
68 | 51 | Уплачен налог на операции с ценными бумагами. | Выписка банка по расчетному счету.
76 | 66, 67 | Отражено размещение облигаций по номинальной стоимости или по цене размещения (если она ниже номинала). | Акт приемки-передачи облигаций.
51, 55 | 76 | Получены денежные средства от размещения облигаций на расчетный счет (специальный счет). | Выписка банка по расчетному счету.
76 | 98-1 | Отражено превышение цены размещения облигаций над их номинальной стоимостью. | Бухгалтерская справка
98-1 | 91-1 | Списана сумма превышения цены размещения облигаций над их номинальной стоимостью равномерно в течение срока обращения облигаций. | Бухгалтерская справка
91-2 | 66, 67 | Доначислена разница между ценой размещения облигаций и их номинальной стоимостью равномерно в течение срока обращения облигаций при размещении по цене ниже номинальной стоимости. | Бухгалтерская справка
91-2 | 66, 67 | Начислены проценты (купон) к уплате в соответствии с условиями выпуска облигаций. | Бухгалтерская справка


15

15. УЧЕТ НАЛОГОВ И СБОРОВ

15.1. Налог на добавленную стоимость

15.2. Налог на прибыль

15.3. Налог на доходы физических лиц

15.4. Акцизы

15.5. Платежи за пользование природными ресурсами

15.6. Налог на добычу полезных ископаемых

15.7. Региональные налоги и сборы

15.8. Местные налоги и сборы

15.9. Единый социальный налог

15.10. Налог на доходы иностранных юридических лиц


15

15.1. Налог на добавленную стоимость

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
19-1 | 60 | Отражены суммы НДС по приобретенным основным средствам, используемым для производства продукции (работ, услуг), облагаемой НДС. | Счета-фактуры
19-2 | 60 | Отражены суммы НДС по приобретенным нематериальным активам, используемым для производства продукции (работ, услуг), облагаемой НДС. | Счета-фактуры
19-3 | 60 | Отражены суммы НДС по приобретенным материально-производственным запасам, используемым для производства продукции (работ, услуг), облагаемой НДС. | Счета-фактуры
19 | 60 | Отражены суммы НДС по приобретенным работам (услугам), используемым для производства продукции (работ, услуг), облагаемой НДС. | Счета-фактуры
19 | 60 | Отражены суммы НДС по расчетам с подрядчиками при осуществлении капитальных вложений. | Счета-фактуры
20, 23, 29 | 19-3 | Списана сумма НДС по приобретенным материально-производственным запасам, используемым для производства продукции (работ, услуг), не облагаемой НДС. | Бухгалтерская справка-расчет
20, 23, 29 | 68 | Восстановлены ранее предъявленные к возмещению из бюджета суммы НДС по приобретенным материально-производственным запасам, используемым для производства продукции (работ, услуг), не облагаемой НДС. | Бухгалтерская справка-расчет
20, 23, 29 | 19 | Списана сумма НДС по приобретенным работам (услугам), используемым для производства продукции (работ, услуг), не облагаемой НДС. | Бухгалтерская справка-расчет
20, 23, 29 | 68 | Восстановлены ранее предъявленные к возмещению из бюджета суммы НДС по приобретенным работам (услугам), используемым для производства продукции (работ, услуг), не облагаемой НДС. | Бухгалтерская справка-расчет
68 | 19, 19-3 | Предъявлен к вычету НДС по материально-производственным запасам (работам, услугам), используемым при производстве экспортированной продукции, при подтверждении факта экспорта в соответствии с положением ст.165 НК РФ. | Счет-фактура, согласно ст.165: 1) контракт (копия контракта) налогоплательщика с иностранным лицом на поставку товара (припасов) за пределы таможенной территории Российской Федерации. 2) выписка банка (копия выписки), подтверждающая фактическое поступление выручки от иностранного лица – покупателя. 3) грузовая таможенная декларация (ее копия) с отметками российского таможенного органа, осуществившего выпуск товаров в режиме экспорта. 4) копии транспортных, товаросопроводительных и (или) иных документов с отметками пограничных таможенных органов, подтверждающих вывоз товаров за пределы РФ
68 | 19-1, 19-2, 19-3 | Предъявлены к вычету суммы НДС по оприходованным, принятым к учету и оплаченным: - основным средствам, - нематериальным активам, - материально-производственным запасам, | Счета-фактуры
90-3 | 76 | Начислен НДС от продаж продукции, товаров (выполнения работ, оказания услуг) (учет для целей налогообложения "по оплате"). | Счета-фактуры
90-3 | 68 | Начислен НДС от продаж продукции, товаров (выполнения работ, оказания услуг) (учет для целей налогообложения "по отгрузке"). | Счета-фактуры
91-2 | 76 | Начислен НДС при продаже: - основных средств, - нематериальных активов, - материально-производственным запасам, - объектов незавершенного строительства (учет для целей налогообложения "по оплате"). | Счета-фактуры
91-2 | 68 | Начислен НДС при продаже: - основных средств, - нематериальных активов, - материально-производственным запасам, - объектов незавершенного строительства (учет для целей налогообложения "по отгрузке"). | Счета-фактуры
90-3, 91-2 | 76 | Начислен НДС по причитающимся к получению доходам от сдачи имущества в аренду (учет для целей налогообложения "по оплате"). | Счета-фактуры
90-3, 91-2 | 68 | Начислен НДС по причитающимся к получению доходам от сдачи имущества в аренду (учет для целей налогообложения "по отгрузке"). | Счета-фактуры
76 | 68 | Начислен НДС к уплате в бюджет в момент погашения дебиторской задолженности покупателей и заказчиков. | Бухгалтерская справка-расчет
62 | 68 | Начислен НДС с авансовых платежей, полученных в счет предстоящей отгрузки продукции, товаров (выполнения работ, оказания услуг). | Счета-фактуры
68 | 62 | Зачтена сумма НДС с авансовых платежей при отпуске оплаченной продукции (выполнении работ, оказании услуг). | Счета-фактуры
08-3 | 68 | Начислен НДС на строительно-монтажные работы, выполненные собственными силами. | Счета-фактуры
23, 29 | 68 | Начислен НДС при выполнении работ (оказании услуг) для собственных нужд, расходы на которые не принимаются к вычету при начислении налога на прибыль. | Бухгалтерская справка-расчет
91-2 | 68 | Начислен НДС при безвозмездной передаче продукции (товаров, работ, услуг) от стоимости, определенной в соответствии с положениями ст. 40 НК РФ. | Счета-фактуры
91-2 | 68 | Доначислен НДС от продаж по ценам, отклоняющимся от рыночных более, чем на 20%в соответствии со ст.40 НК РФ. | Счета-фактуры
76 | 68 | Удержан НДС с доходов иностранных юридических лиц, не состоящих на учете в налоговых органах РФ, от продажи товаров (выполнения работ, оказания услуг) на территории РФ. | Счета-фактуры
19 | 76 | Принят к учету НДС, уплаченный с доходов иностранных юридических лиц по приобретенным у них товарам (работам, услугам). | Счета-фактуры
68 | 52 | Перечислен НДС с доходов иностранных юридических лиц. | Выписка банка по валютному счету
68 | 19 | Предъявлен к возмещению из бюджета НДС, уплаченный с доходов иностранных юридических лиц по приобретенным товарам (работам, услугам). | Счета-фактуры
91-2 | 68 | Начислен НДС с превышения сумм, полученных от должника по договору переуступки права требования, над суммами, уплаченными при приобретении права требования. | Счета-фактуры
68 | 51 | Погашена задолженность по уплате НДС в бюджет. | Выписка банка по расчетному счету


15

15.2. Налог на прибыль

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
99 | 68 | Начислен налог на прибыль (исходя из бухгалтерской прибыли). | Декларации по налогу на прибыль организаций , Бухгалтерская справка.
09 | 68 | Отражен отложенный налоговый актив. | Налоговые регистры, Бухгалтерская справка.
68 | 09 | Уменьшен (полностью погашен) отложенный налоговый актив. | Налоговые регистры, Бухгалтерская справка.
99 | 09 | Списан отложенный налоговый актив в сумме, на которую не будет уменьшена в отчетном и последующих периодах налогооблагаемая прибыль. | Налоговые регистры, Бухгалтерская справка.
68 | 77 | Отражено отложенное налоговое обязательство. | Налоговые регистры, Бухгалтерская справка.
77 | 68 | Уменьшено (полностью погашено) отложенное налоговое обязательство. | Налоговые регистры, Бухгалтерская справка.
77 | 99 | Списано отложенное налоговое обязательство в сумме, на которую не будет увеличена налогооблагаемая прибыль отчетного и последующего периодов. | Налоговые регистры, Бухгалтерская справка.
68 | 51 | Уплачены авансовые платежи по налогу на прибыль. | Выписка банка по расчетному счету.
68 | 51 | Уплачен налог на прибыль. | Платежное поручение (0401060), Выписка банка по расчетному счету.


15

15.3. Налог на доходы физических лиц

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
70 | 68 | Удержан налог на доходы физических лиц с сумм оплаты труда. | Декларация по налогу на доходы физических лиц (форма 3-НДФЛ), Бухгалтерская справка.
68 | 51 | Перечислен налог на доходы физических лиц. | Выписка банка по расчетному счету.


15

15.4. Акцизы

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
19 | 68 | Начислены акцизы при получении нефтепродуктов организацией, имеющей свидетельство. | Счета-фактуры
90-2 | 19, 41 | Начислен акциз по передаче нефтепродуктов, лицам, не имеющим свидетельства. | Счета-фактуры
68 | 19 | Предъявлены к вычету акцизы при передаче нефтепродуктам лицам, не имеющим свидетельство. | Счета-фактуры
41, 43 | 68 | Начислены акцизы при принятии к учету самостоятельно произведенных или полученных в счет оплаты услуг по их производству нефтепродуктов организацией, не имеющей свидетельства. | Счета-фактуры
62 | 68 | Начислены акцизы с авансовых платежей, полученных в счет предстоящей отгрузки продукции (товаров), датой реализации которой в целях исчисления акцизов является дата оплаты. | Счета-фактуры
68 | 62 | Зачтена сумма акциза с авансового платежа при отгрузке продукции (товаров). | Счета-фактуры
90-4 | 68 | Начислены акцизы при продаже подакцизных товаров. | Счета-фактуры
91-2 | 68 | Начислены акцизы при передаче подакцизной продукции в качестве вклада по договору простого товарищества (совместной деятельности) или вклада в уставный капитал других организаций. | Счета-фактуры
20 | 68 | Начислены акцизы при передаче природного газа на переработку на давальческой основе и (или) в структуре организации для изготовления других видов продукции. | Счета-фактуры
20 | 68 | Начислен акциз при использовании подакцизной продукции для собственных нужд в основном производстве. | Счета-фактуры
20 | 68 | Начислены акцизы при передаче природного газа для использования на собственные нужды в основном производстве. | Счета-фактуры
68 | 51 | Перечислен акциз в бюджет. | Платежное поручение (0401060), Выписка банка по расчетному счету.


15

15.5. Платежи за пользование природными ресурсами

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
20, 23, 25, 26 | 68 | Начислена плата за пользование водными ресурсами. | Налоговая декларация по плате за пользование водными объектами, Бухгалтерская справка.
68 | 51 | Перечислена плата за пользование водными ресурсами. | Платежное поручение (0401060), Выписка банка по расчетному счету.
20, 23, 25, 26 | 68 | Начислена плата за негативное воздействие на окружающую среду. | Бухгалтерская справка
68 | 51 | Перечислена плата за негативное воздействие на окружающую среду. | Платежное поручение (0401060), Выписка банка по расчетному счету.


15

15.6. Налог на добычу полезных ископаемых

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
20, 23, 25, 26 | 68 | Начислен налог на добычу полезных ископаемых | Налоговая декларация по налогу на добычу полезных ископаемых, Бухгалтерская справка.
68 | 51 | Уплачены авансовые платежи по налогу на добычу полезных ископаемых. | Платежное поручение (0401060), Выписка банка по расчетному счету.
68 | 51 | Уплачен налог на добычу полезных ископаемых. | Платежное поручение (0401060), Выписка банка по расчетному счету.


15

15.7. Региональные налоги и сборы

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
91-2 | 68 | Начислен налог на имущество. | Налоговая декларация по налогу на имущество, Бухгалтерская справка.
68 | 51 | Уплачен налог на имущество. | Платежное поручение (0401060), Выписка банка по расчетному счету.
26 | 68 | Начислен транспортный налог. | Налоговая декларация по транспортному налогу, Бухгалтерская справка.
68 | 51 | Уплачен транспортный налог. | Платежное поручение (0401060), Выписка банка по расчетному счету.
91-2 | 68 | Начислены региональные лицензионные сборы. | Бухгалтерская справка.
68 | 51 | Уплачены региональные лицензионные сборы. | Платежное поручение (0401060), Выписка банка по расчетному счету.


15

15.8. Местные налоги и сборы

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
26 | 68 | Начислен земельный налог. | Налоговая декларация по земельному налогу, Бухгалтерская справка.
68 | 51 | Уплачен земельный налог | Платежное поручение (0401060), Выписка банка по расчетному счету.
91-2 | 68 | Начислен налог на рекламу. | Бухгалтерская справка
68 | 51 | Уплачен налог на рекламу. | Платежное поручение (0401060), Выписка банка по расчетному счету.
91-2 | 68 | Начислены местные лицензионные сборы. | Бухгалтерская справка
68 | 51 | Уплачены местные лицензионные сборы. | Платежное поручение (0401060), Выписка банка по расчетному счету.
91-2 | 68 | Начислены целевые сборы на содержание милиции, благоустройство территорий, нужд образования. | Бухгалтерская справка
68 | 51 | Уплачены целевые сборы на содержание милиции, благоустройство территорий, нужд образования. | Платежное поручение (0401060), Выписка банка по расчетному счету.


15

15.9. Единый социальный налог

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
20, 23, 25, 26, 29, 44 | 69-1 | Начислен единый социальный налог (ЕСН) в Фонд социального страхования РФ с сумм оплаты труда работников. | Бухгалтерская справка, Индивидуальная карточка учета сумм и иных вознаграждений, Расчет по авансовым платежам по ЕСН, Налоговая декларация по ЕСН.
91-2 | 69-1 | Начислен ЕСН в Фонд социального страхования РФ с сумм оплаты труда сотрудников за работы, связанные с выбытием основных средств и иных активов. | Бухгалтерская справка-расчет, Индивидуальная карточка учета сумм и иных вознаграждений, Расчет по авансовым платежам по ЕСН, Налоговая декларация по ЕСН.
96 | 69-1 | Начислен ЕСН в Фонд социального страхования РФ за счет резерва на оплату отпусков и резерва вознаграждений за выслугу лет. | Бухгалтерская справка-расчет, Индивидуальная карточка учета сумм и иных вознаграждений, Расчет по авансовым платежам по ЕСН, Налоговая декларация по ЕСН.
97 | 69-1 | Начислен ЕСН в Фонд социального страхования РФ с сумм оплаты труда работников, занятых освоением новых производств и другими работами, учитываемыми в составе расходов будущих периодов. | Бухгалтерская справка-расчет, Индивидуальная карточка учета сумм и иных вознаграждений, Расчет по авансовым платежам по ЕСН, Налоговая декларация по ЕСН.
20, 23, 25, 26, 29, 44 | 69-1 | Начислены платежи по обязательному страхованию от несчастных случаев. | Бухгалтерский регистр по начислению платежей, Бухгалтерская справка-расчет
69-1 | 51 | Уплачены: - ЕСН в Фонд социального страхования РФ, - Платежи по обязательному страхованию от несчастных случаев. | Бухгалтерский регистр по начислению ЕСН, Бухгалтерская справка-расчет
69-1 | 70 | Начислены пособия по временной нетрудоспособности, беременности и родам; произведены другие выплаты за счет средств Фонда социального страхования РФ. | № Т-49 "Расчетно-платежная ведомость", № Т-51 "Расчетная ведомость", Бухгалтерская справка.
20, 23, 25, 26, 29, 44 | 69-2 | Начислен единый социальный налог (ЕСН) в Пенсионный фонд РФ с сумм оплаты труда работников. | Бухгалтерский регистр по начислению ЕСН, Бухгалтерская справка.
91-2 | 69-2 | Начислен ЕСН в Пенсионный фонд РФ с сумм оплаты труда сотрудников за работы, связанные с выбытием основных средств и иных активов. | Бухгалтерский регистр по начислению ЕСН, Бухгалтерская справка.
96 | 69-2 | Начислен ЕСН в Пенсионный фонд РФ за счет резерва на оплату отпусков и резерва вознаграждений за выслугу лет. | Бухгалтерский регистр по начислению ЕСН, Бухгалтерская справка.
97 | 69-2 | Начислен ЕСН в Пенсионный фонд РФ с сумм оплаты труда работников, занятых освоением новых производств и другими работами, учитываемыми в составе расходов будущих периодов. | Бухгалтерский регистр по начислению ЕСН, Бухгалтерская справка.
69 | 51 | Уплачен ЕСН в Пенсионный фонд РФ. | Платежное поручение (0401060), Выписка банка по расчетному счету.
20, 23, 25, 26, 29, 44 | 69-3 | Начислен единый социальный налог (ЕСН) в Федеральный фонд обязательного медицинского страхования РФ с сумм оплаты труда работников. | Бухгалтерский регистр по начислению ЕСН, Бухгалтерская справка.
91-2 | 69-3 | Начислен ЕСН в Федеральный фонд обязательного медицинского страхования РФ с сумм оплаты труда сотрудников за работы, связанные с выбытием основных средств и иных активов. | Бухгалтерский регистр по начислению ЕСН, Бухгалтерская справка.
96 | 69-3 | Начислен ЕСН в Федеральный фонд обязательного медицинского страхования РФ за счет резерва на оплату отпусков и резерва вознаграждений за выслугу лет. | Бухгалтерский регистр по начислению ЕСН, Бухгалтерская справка.
97 | 69-3 | Начислен ЕСН в Федеральный фонд обязательного медицинского страхования РФ с сумм оплаты труда работников, занятых освоением новых производств и другими работами, учитываемыми в составе расходов будущих периодов. | Бухгалтерский регистр по начислению ЕСН, Бухгалтерская справка.
69 | 51 | Уплачен ЕСН в Федеральный фонд обязательного медицинского страхования РФ. | Платежное поручение (0401060), Выписка банка по расчетному счету.
20, 23, 25, 26, 29, 44 | 69-3 | Начислен единый социальный налог (ЕСН) в территориальный фонд обязательного медицинского страхования с сумм оплаты труда работников. | Бухгалтерский регистр по начислению ЕСН, Бухгалтерская справка.
91-2 | 69-3 | Начислен ЕСН в территориальный фонд обязательного медицинского страхования с сумм оплаты труда сотрудников за работы, связанные с выбытием основных средств и иных активов. | Бухгалтерский регистр по начислению ЕСН, Бухгалтерская справка.
96 | 69-3 | Начислен ЕСН в территориальный фонд обязательного медицинского страхования за счет резерва на оплату отпусков и резерва вознаграждений за выслугу лет. | Бухгалтерский регистр по начислению ЕСН, Бухгалтерская справка.
97 | 69-3 | Начислен ЕСН в территориальный фонд обязательного медицинского страхования с сумм оплаты труда работников, занятых освоением новых производств и другими работами, учитываемыми в составе расходов будущих периодов. | Бухгалтерский регистр по начислению ЕСН, Бухгалтерская справка.
69 | 51 | Уплачен ЕСН в территориальный фонд обязательного медицинского страхования. | Платежное поручение (0401060), Выписка банка по расчетному счету.
99 | 69-1, 69-2, 69-3 | Начислены штрафы, пени по ЕСН и платежам по обязательному страхованию от несчастных случаев на производстве. | Бухгалтерская справка-расчет.


15

15.10. Налог на доходы иностранных юридических лиц

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
75-2, 76 | 68 | Удержан налог на доходы иностранных юридических лиц от источников на территории РФ. | Бухгалтерская справка-расчет, Декларация на доходы физических лиц (форма 4-НДФЛ)
68 | 51, 52 | Перечислен налог на доходы иностранных юридических лиц от источников на территории РФ. | Платежное поручение (0401060), Выписка банка по расчетному счету.


16

16. УЧЕТ РАСЧЕТОВ С ПЕРСОНАЛОМ

Тестирование по данному разделу
 | 16.1. Учет оплаты труда
 | 16.2. Расчеты с работниками за товары, купленные в кредит
 | 16.3. Расчеты с работниками по предоставленным займам
 | 16.4. Расчеты по возмещению материального ущерба
 | 16.5. Расчеты с подотчетными лицами


16

16.1. Учет оплаты труда

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
08 | 70 | Начислена оплата труда за работы, связанные с созданием внеоборотных активов. | № Т-49 "Расчетно-платежная ведомость", № Т-51 "Расчетная ведомость".
20 | 70 | Начислена оплата труда работникам основного производства. | № Т-49 "Расчетно-платежная ведомость", № Т-51 "Расчетная ведомость".
23 | 70 | Начислена оплата труда работникам вспомогательного производства. | № Т-49 "Расчетно-платежная ведомость", № Т-51 "Расчетная ведомость".
25 | 70 | Начислена оплата труда работникам, занятым обслуживанием производства. | № Т-49 "Расчетно-платежная ведомость", № Т-51 "Расчетная ведомость".
26 | 70 | Начислена оплата труда административному и общехозяйственному персоналу. | № Т-49 "Расчетно-платежная ведомость", № Т-51 "Расчетная ведомость".
29 | 70 | Начислена оплата труда работникам обслуживающих производств. | № Т-49 "Расчетно-платежная ведомость", № Т-51 "Расчетная ведомость".
44 | 70 | Начислена оплата труда работникам, занятым сбытом продукции. | № Т-49 "Расчетно-платежная ведомость", № Т-51 "Расчетная ведомость".
69-1 | 70 | Начислены пособия за счет средств Фонда социального страхования РФ. | Бухгалтерский регистр по начислению ЕСН, Бухгалтерская справка.
91-2 | 70 | Начислена оплата труда за работы, связанные с выбытием основных средств и иных активов. | Бухгалтерский регистр по начислению ЕСН, Бухгалтерская справка.
96 | 70 | Начислена оплата труда за счет резерва на оплату отпусков и резерва вознаграждений за выслугу лет. | Бухгалтерский регистр по начислению ЕСН, Бухгалтерская справка.
97 | 69-3 | Начислена оплата труда работников, занятых освоением новых производств и другими работами, учитываемыми в составе расходов будущих периодов. | Бухгалтерский регистр по начислению ЕСН, Бухгалтерская справка.
70 | 68 | Удержан налог на доходы физических лиц. | Бухгалтерский регистр по начислению налога на доходы физических лиц.
70 | 50 | Выплачена заработная плата из кассы организации. | № Т-49 "Расчетно-платежная ведомость", № Т-53 "Платежная ведомость".
50 | 70 | Возвращены излишне выданные суммы оплаты труда в кассу организации. | № КО-1 "Приходный кассовый ордер"
70 | 76-4 | Отражена депонированная заработная плата. | Книга учета депонированной заработной платы (типовая форма 8) - (0720208), Реестр депонированных сумм (0504441).
76-4 | 50 | Выдана депонированная заработная плата. | № КО-1 "Приходный кассовый ордер"
70 | 51 | Перечислены денежные средства на карточки (счета работников в банках). | Платежное поручение (0401060), Выписка банка по расчетному счету.
70 | 73-2 | Удержана стоимость недостач с виновных лиц из их заработной платы. | № Т-49 "Расчетно-платежная ведомость", № Т-53 "Платежная ведомость".
70 | 76 | Удержаны алименты из заработной платы. | № Т-49 "Расчетно-платежная ведомость", № Т-53 "Платежная ведомость".


16

16.2. Расчеты с работниками за товары, купленные в кредит

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
73 | 62 | Отражена задолженность работников по проданным товарам, принадлежащим организации. | Договор продажи в кредит товаров работнику организации.
73 | 51 | Приобретение работниками товаров в кредит у сторонних организаций оплачено путем перечисления денежных средств за работника со счета организации. | № КР-2 "Поручение - обязательство (обязательство)", Платежное поручение (0401060), Выписка банка по расчетному счету.
50 | 73 | Погашена задолженность работников за товары, купленные в кредит, наличными средствами. | № КО-1 "Приходный кассовый ордер"
70 | 73 | Погашена задолженность работникам за товары, купленные в кредит из заработной платы. | № Т-53 "Платежная ведомость"
91-2 | 73 | Списана задолженность работников по товарам, проданным в кредит. | Приказ (распоряжение) руководителя по списанию задолженности


16

16.3. Расчеты с работниками по предоставленным займам

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
73-1 | 50, 51 | Предоставлен заем работнику. | № КО-2 "Расходный кассовый ордер", Платежное поручение (0401060), Выписка банка по расчетному счету.
73-1 | 91-1 | Начислены проценты по займам, предоставленным работнику. | Бухгалтерская справка-расчет.
70 | 73-1 | Удержаны суммы займа и процентов по нему из заработной платы работника. | № Т-49 "Расчетно-платежная ведомость", № Т-51 "Расчетная ведомость"
50 | 73-1 | В кассу организации работником возвращен заем и проценты по нему. | № КО-1 "Приходный кассовый ордер".
91-2 | 73-1 | Списана задолженность работника по выданному займу. | Приказ (распоряжение) руководителя по списанию задолженности по выданному займу.


16

16.4. Расчеты по возмещению материального ущерба

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
73-2 | 94 | Списана недостача (ущерб) на виновное лицо. | № ИНВ-3 "Инвентаризационная опись товарно- материальных ценностей", Приказ (распоряжение) руководителя о списании недостачи на виновное лицо.
73-2 | 98-4 | Отражена разница между балансовой стоимостью недостающих (испорченных ценностей) и их рыночной стоимостью, подлежащей взысканию с виновных лиц. | Бухгалтерская справка-расчет
10, 41 | 73-2 | Оприходованы материально-производственные запасы, поступившие от работника в счет погашения недостачи (ущерба). | № М-4 "Приходный ордер", № МХ-1 "Акт о приеме - передаче товарно-материальных ценностей на хранение".
50 | 73-2 | Внесена виновным лицом задолженность по недостаче (ущербу) в кассу организации. | № КО-1 "Приходный кассовый ордер"
70 | 73-2 | Погашена задолженность по недостачам (ущербу) из заработной платы работника. | № Т-49 "Расчетно-платежная ведомость", № Т-51 "Расчетная ведомость".
98-4 | 91-1 | Разница между балансовой стоимостью недостающих (испорченных) ценностей и их рыночной стоимостью признана в составе доходов текущего периода по мере погашения задолженности виновными лицами. | Бухгалтерская справка-расчет
94 | 73-2 | Списана с работника сумма недостач (ущерба) ввиду необоснованности иска или отказа работодателя от взыскания ущерба. | Приказ (распоряжение) руководителя.


16

16.5. Расчеты с подотчетными лицами

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
71 | 50, 50-3 | Выданы под отчет: - денежные средства, - денежные документы. | № КО-2 "Расходный кассовый ордер"
08, 10 | 71 | Произведены подотчетными лицами расходы по приобретению: - внеоборотных активов, - материалов и их доставкой. | № АО-1 "Авансовый отчет", № М-7 "Акт о приемке материалов".
19-3 | 71 | Отражен на основании счетов-фактур поставщиков НДС по приобретенным производственным запасам, предназначенным для производства продукции (работ, услуг), облагаемой налогом на добавочную стоимость, и расходам по их заготовлению и доставке. | Счет-фактура
20, 23, 25, 26, 29, 44 | 71 | Произведены подотчетными лицами расходы, относящиеся к: - основному производству, - вспомогательному производству, - общепроизводственным нуждам, - общехозяйственным нуждам, - обслуживающим производствам и хозяйствам, - расходам по продаже продукции. | № АО-1 "Авансовый отчет",
19 | 71 | Выделен НДС по произведенным подотчетными лицами расходам в пределах установленных норм. | Счет-фактура
50 | 71 | Возвращены подотчетные суммы в кассу организации. | № КО-1 "Приходный кассовый ордер"
91-2 | 71 | Произведены подотчетными лицами расходы социального характера. | № АО-1 "Авансовый отчет",
71 | 55 | Израсходованы средства на командировочные расходы по кредитным пластиковым карточкам. | Выписки специального счета в банке.
70 | 71 | Удержана задолженность по подотчетным суммам из оплаты труда. | № Т-49 "Расчетно-платежная ведомость", № Т-51 "Расчетная ведомость",
71 | 91-1 | Начислены положительные курсовые разницы по расчетам с подотчетными лицами в иностранной валюте на дату совершения операции и отчетную дату (конец месяца). | Бухгалтерская справка-расчет
91-2 | 71 | Начислены отрицательные курсовые разницы по расчетам с подотчетными лицами в иностранной валюте на дату совершения операции и отчетную дату (конец месяца). | Бухгалтерская справка-расчет


17

17. УЧЕТ РАСЧЕТОВ ПО ПРЕТЕНЗИЯМ

17.1. Претензии, предъявленные контрагентами

17.2. Претензии, предъявленные контрагентам


17

17.1. Претензии, предъявленные контрагентами

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
60 | 76-2 | Отражена сумма претензии, предъявленная поставщиками и подрядчиками по задолженности, не уплаченной в срок, при её признании или присуждении судом. | Решение суда о присуждении суммы претензии, не уплаченной в срок, Бухгалтерская справка (0504833).
91-2 | 76-2 | Отражена сумма претензии, не учтенная ранее на счетах расчетов, предъявленная поставщиками и подрядчиками, при её признании или присуждении судом. | Договор, Претензионное письмо, Уведомление о признании санкций.
91-2 | 76-2 | Отражены судебные расходы. | Счет (типовая форма 868).
76 | 51 | Оплачены судебные расходы. | Платежное поручение (0401060), Выписка банка по расчетному счету.
91-2 | 76-2 | Присуждены или признаны организацией штрафные санкции, претензии поставщиков и подрядчиков. | Решение о присуждении штрафных санкций, Бухгалтерская справка (0504833).
76-2 | 51 | Оплачены присужденные или признанные штрафные санкции. | Платежное поручение (0401060), Выписка банка по расчетному счету.
76-2 | 51, 76 | Уплачена сумма претензии поставщикам и подрядчикам, в том числе зачетом встречных взаимных требований. | Платежное поручение (0401060), Выписка банка по расчетному счету, Акт зачета встречных взаимных требований.
91-2 | 76 | Отражены штрафные санкции, подлежащие уплате службе судебных приставов. | Решение о присуждении штрафных санкций, Бухгалтерская справка (0504833).
76 | 51 | Оплачены расходы, связанные с исполнительным производством. | Платежное поручение (0401060), Выписка банка по расчетному счету.
79-2 | 76-2 | Переданы расчеты по претензиям обособленным подразделениям. | Авизо
76-2 | 79-2 | Отражены расчеты по претензиям, переданные обособленными подразделениями. | Авизо


17

17.2. Претензии, предъявленные контрагентам

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
76-2 | 62 | Предъявлена претензия по неоплаченному срок векселю и процентам. | Претензионное письмо
51 | 76-2 | Возмещены суммы удовлетворенных претензий. | Выписка банка по расчетному счету
91-2 | 76 | Отражены расходы по опротестованным векселям. | Договора на оказание услуг, Акт приемки-сдачи выполненных работ, Бухгалтерская справка (0504833), Счет (типовая форма 868).
76-2 | 60 | Предъявлены претензии к поставщикам, транспортным организациям за несоответствие цен и тарифов, несоответствие качества стандартам, техническим условиям. | Претензионное письмо, Бухгалтерская справка (0504833)
76-2 | 10, 41, 20 | После принятия к учету товарно-материальных ценностей, расходов предъявлены претензии к поставщикам за несоответствие цен и тарифов. | Претензионное письмо, Бухгалтерская справка (0504833)
76-2 | 60 | Предъявлены претензии к поставщикам, транспортным организациям за недостачи груза в пути сверх предусмотренных в договоре величин. | Претензионное письмо, Бухгалтерская справка (0504833)
76-2 | 51, 52, 55 | Отражены претензии к кредитным организациям по ошибочно списанным судом. | Претензионное письмо, Бухгалтерская справка (0504833)
76-2 | 91-1 | Отражены штрафы, пени, неустойки, взыскиваемые с контрагентов за несоблюдение договорных обязательств, в суммах, признанных плательщиком или присужденных судом. | Госпошлина
91-2 | 68 | Начислена госпошлина за рассмотрение дела в суде. | Платежное поручение (0401060), Выписка банка по расчетному счету.
68 | 51 | Уплачена госпошлина за рассмотрение дела в суде. |


18

18. УЧЕТ УСТАВНОГО КАПИТАЛА

18.1. Формирование уставного капитала
18.2. Увеличение уставного капитала
 | 18.2.1. Увеличение уставного капитала за счет средств переоценки
 | 18.2.2. Увеличение уставного капитала за счет нераспределенной прибыли, эмиссионного дохода
 | 18.2.3. Увеличение уставного капитала за счет выпуска дополнительных акций, дополнительных вкладов участников и вкладов третьих лиц, принимаемых в общество
18.3. Уменьшение уставного капитала
 | 18.3.1. Уменьшение уставного капитала при выкупе собственных акций (долей)
 | 18.3.2. Уменьшение уставного капитала путем уменьшения номинальной стоимости акций (долей)
 | 18.3.3. Уменьшение уставного капитала до величины чистых активов
18.4. Выплаты дивидендов, распределение прибыли между участниками


Untitled Document

18.1. Формирование уставного капитала

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
75-1 | 80 | Отражен уставный капитал после государственной регистрации организации. | Учредительные документы, Бухгалтерская справка.
07 | 75-1 | Поступило оборудование к установке в счет вкладов учредителей в уставный капитал в денежной оценке, согласованной учредителями (участниками) организации. | Учредительные документы, № ОС-14 "Акт о приеме (поступлении) оборудования", Бухгалтерская справка.
08-3 | 75-1 | Поступили основные средства в счет вкладов учредителей в уставный капитал в денежной оценке, согласованной учредителями (участниками) организации. | Учредительные документы, Бухгалтерская справка.
08-5 | 75-1 | Поступили нематериальные активы в счет вкладов учредителей в уставный капитал в денежной оценке, согласованной учредителями (участниками) организации. | Учредительные документы, Бухгалтерская справка.
01 | 08-3 | Приняты к учету основные средства, внесенные в счет вкладов в уставный капитал. | № ОС-1 "Акт о приеме-передаче объекта основных средств (кроме зданий, сооружений)", № ОС-1а,№ ОС-1б
01 | 08-5 | Приняты к учету нематериальные активы, внесенные в счет вкладов в уставный капитал. | № НМА-1 "Карточка учета нематериальных активов".
10 | 75-1 | Поступили материально-производственные запасы в счет вкладов учредителей в уставный капитал в денежной оценке, согласованной учредителями (участниками) организации. | № М-4 "Приходный ордер".
10 | 60, 76 | Отражены расходы, связанные с доставкой с доставкой материально-производственных запасов, внесенных учредителями в качестве вкладов в уставный капитал, и приведением их в состояние, пригодное для использования. | Договора на оказание услуг, Акт приемки-сдачи выполненных работ, Бухгалтерская справка-расчет
50, 51 | 75-1 | Поступили денежные средства в счет вкладов учредителей (участников) организации в уставный капитал. | № КО-1 "Приходный кассовый ордер", Выписка банка по расчетному счету.
58-1, 58-2 | 75-1 | Поступили ценные бумаги в счет вкладов в уставный капитал в денежной оценке, согласованной учредителями (участниками) организации. | Учредительные документы, Акт приемки-передачи ценных бумаг, Бухгалтерская справка.


Untitled Document

18.2.1. Увеличение уставного капитала за счет средств переоценки

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
83 | 80 | Средства переоценки, произведенной по решению Правительства РФ, направлены на увеличение уставного капитала. | Решение учредителей, Бухгалтерская справка..


18

18.2.2. Увеличение уставного капитала за счет нераспределенной прибыли, эмиссионного дохода

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
84 | 80 | Нераспределенная прибыль направлена на увеличение уставного капитала. | Решение учредителей, Бухгалтерская справка..
83 | 80 | Эмиссионный доход направлен на увеличение уставного капитала. | Решение учредителей, Бухгалтерская справка..


18

18.2.3. Увеличение уставного капитала за счет выпуска дополнительных акций, дополнительных вкладов участников и вкладов третьих лиц, принимаемых в общество

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
75-1 | 80 | Отражено увеличение уставного капитала (номинальной стоимости акций) при внесении изменений в учредительные документы. | Решение учредителей, Государственная регистрация изменений, внесенных в устав, Бухгалтерская справка.
75-1 | 83 | Отражено превышение продажной стоимости акций над их номинальной стоимостью | Бухгалтерская справка-расчет
51 | 75-1 | Поступили денежные средства при увеличении уставного капитала. | Выписка банка по расчетному счету
07, 08-4, 08-5 | 75-1 | Поступили оборудование, основные средства, нематериальные активы при увеличении уставного капитала. | Учредительные документы, № ОС-14 "Акт о приеме (поступлении) оборудования".
10, 41 | 75-1 | Поступили материально-производственные запасы при увеличении уставного капитала. | № М-4 "Приходный ордер", № МХ-1 "Акт о приеме - передаче товарно-материальных ценностей на хранение".
58-1, 58-2 | 75-1 | Поступили ценные бумаги при увеличении уставного капитала. | Учредительные документы, Акт приемки-передачи ценных бумаг.


18

18.3.1. Уменьшение уставного капитала при выкупе собственных акций (долей)

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
81 | 50, 51 | Выкупленные акции (доли) у акционеров (участников) в сумме фактических затрат. | № КО-2 "Расходный кассовый ордер", Платежное поручение (0401060), Выписка банка по расчетному счету
80 | 81 | Аннулированы собственные акции (погашены доли) по номинальной стоимости. | Решение учредителей, Выписка из реестра акционеров, Бухгалтерская справка.
91-2 | 81 | Списано превышение цены выкупа над номинальной стоимостью акций (долей). | Бухгалтерская справка-расчет
81 | 91-1 | Списано превышение номинальной стоимости акций (долей) над ценой выкупа. | Бухгалтерская справка-расчет


18

18.3.2. Уменьшение уставного капитала путем уменьшения номинальной стоимости акций (долей)

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
80 | 75-1 | Уменьшена номинальная стоимость акций (долей) при внесении изменений в учредительные документы. | Решение учредителей, Бухгалтерская справка.


18

18.3.3. Уменьшение уставного капитала до величины чистых активов

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
80 | 84 | Списан убыток отчетного года при доведение величины уставного капитала до величины чистых активов. | Решение учредителей, Бухгалтерская справка.


18

18.4. Выплаты дивидендов, распределение прибыли между участниками

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
84 | 75-2 | Отражена сумма прибыли отчетного года, направленной на выполнение дивидендов по решению собрания акционеров (участников). | Выписка из протокола общего собрания акционеров, Бухгалтерская справка.
75-2 | 70 | Начислены дивиденды участникам (акционерам) организации, являющимся её работниками. | № Т-49 "Расчетно-платежная ведомость", № Т-51 "Расчетная ведомость",
75-2 | 68 | Удержан налог на доходы с дивидендов, начисленных физическим лицам, не являющимся работниками организации. | Налоговая карточка по учету доходов и налога на доходы физических лиц, Бухгалтерская справка-расчет.
70 | 68 | Удержан налог на доходы с дивидендов, начисленных физическим лицам, являющимся работниками организации. | № Т-49 "Расчетно-платежная ведомость", № Т-51 "Расчетная ведомость".
75-2 | 68 | Удержан налог на доходы с дивидендов, начисленных юридическим лицам. | Бухгалтерская справка-расчет.
70 | 50 | Выданы дивиденды из кассы организации её работникам. | № КО-1 "Приходный кассовый ордер"
75-2 | 51 | Перечислены дивиденды с расчетного счета организации. | Платежное поручение (0401060)
75-2 | 52 | Перечислены дивиденды с валютного счета организации. | Выписка банка по валютному счету
75-2 | 90-1, 91-1 | Выданы дивиденды продукцией, материально-производственными запасами юридическим и физическим лицам, не являющимся работниками организации, в случаях, предусмотренных уставом общества. | Выписка из протокола общего собрания акционеров, Бухгалтерская справка, Накладная (0504234).
70 | 90-1, 91-1 | Выданы дивиденды продукцией, материально-производственными запасами физическим лицам- работникам организации в случаях, предусмотренных уставом общества. | № Т-49 "Расчетно-платежная ведомость", № Т-51 "Расчетная ведомость", № ТОРГ-12 "Товарная накладная", "Накладная (требование)" (0504234).
91-2 | 10 | Списана стоимость материально-производственных запасов, выданных в счет выплаты дивидендов. | Бухгалтерская справка (0504833), № ТОРГ-16 "Акт о списании товаров".
91-2 | 68 | Начислен налог на добавленную стоимость от стоимости материально-производственных запасов, выданных в счет выплаты дивидендов, определенной с учетом положений ст.40 НК РФ. | Счет-фактура
90-2 | 41, 43 | Списана себестоимость продукции (товаров), выданных в счет выплаты дивидендов. | Бухгалтерская справка (0504833).
90-3 | 68 | Начислен налог на добавленную стоимость от стоимости продукции (товаров), выданной в счет выплаты дивидендов, определенной с учетом положений ст.40 НК РФ. | Счет-фактура
90-4 | 68 | Начислены акцизы от стоимости от стоимости продукции (товаров), выданной в счет выплаты дивидендов, определенной с учетом положений ст.40 НК РФ. | Счет-фактура, Бухгалтерская справка (0504833)


19

19. УЧЕТ ПРОДАЖ ПРОДУКЦИИ НА ВНУТРЕННЕМ РЫНКЕ

19.1. Продажа продукции на внутреннем рынке
19.2. Поступление авансов (предварительной оплаты) в счет предстоящей отгрузки продукции
19.3. Учет операций по договору комиссии
 | 19.3.1. Учет операций у комиссионера с участием в расчетах
 | 19.3.2. Учет операций у комиссионера без участия в расчетах
 | 19.3.3. Учет операций у комитента при участии комиссионера в расчетах
 | 19.3.4. Учет операций у комитента без участия комиссионера в расчетах
19.4. Учет продаж продукции по договору мены
19.5. Учет расчетов при зачете взаимных требований


19

19.1. Продажа продукции на внутреннем рынке

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
62 | 90-1 | Отражена задолженность покупателей за проданную продукцию. | Договор купли-продажи, № 1-Т "Товарно-транспортная накладная", № ТОРГ-12 "Товарная накладная".
90-2 | 43 | Отражена себестоимость проданной продукции. | № МХ-20 "Отчет о движении товарно-материальных ценностей в местах хранения", Бухгалтерская справка (0504833).
90-2 | 44 | Отражены расходы на продажу. | № ТОРГ-29 "Товарный отчет", Бухгалтерская справка (0504833).
90-3 | 76 | Начислен НДС от продаж продукции (учет для целей налогообложения "по оплате"). | Счет-фактура
90-3 | 6 | Начислен НДС от продаж продукции (учет для целей налогообложения "по отгрузке"). | Счет-фактура
90-4 | 76 | Начислен акциз от продаж подакцизного минерального сырья | Счет-фактура, Бухгалтерская справка (0504833).
90-4 | 68 | Начислен акциз от продаж подакцизных товаров. | Счет-фактура, Бухгалтерская справка (0504833).
91-2 | 68 | Доначислен НДС к уплате в бюджет в соответствии с положениями ст.40 НК РФ. | Бухгалтерская справка (0504833).
51 | 62 | Поступили от покупателей денежные средства за проданную продукцию | Выписка банка по расчетному счету
76 | 68 | Начислен НДС к уплате в бюджет (учет для целей налогообложения "по оплате"). | Бухгалтерская справка (0504833).
76 | 68 | Начислен акциз от продаж подакцизного минерального сырья к уплате в бюджет. | Бухгалтерская справка (0504833).
76 | 60 | Отражены расчеты с транспортными организациями по транспортировке продукции, осуществляемые за счет покупателей. | Договора на оказание услуг, Акт приемки-сдачи выполненных работ, Бухгалтерская справка (0504833).
76 | 76 | Предъявлены расходы по транспортировке продукции покупателям, осуществляемые за их счет. | Бухгалтерская справка (0504833), Счет (заказ, наряд) (типовая форма 868).
51 | 76 | Получены денежные средства за транспортировку продукции, осуществляемую за счет покупателей. | Выписка банка по расчетному счету
60 | 51 | Оплачена задолженность транспортным организациям по транспортировке продукции за счет покупателей. | Платежное поручение (0401060), Выписка банка по расчетному счету


19

19.2. Поступление авансов (предварительной оплаты) в счет предстоящей отгрузки продукции

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
51 | 62 | Поступили денежные средства в счет предстоящей отгрузки продукции. | Выписка банка по расчетному счету.
62 | 68 | Начислен НДС с авансового платежа. | Счет-фактура, Бухгалтерская справка (0504833).
62 | 68 | Начислен акциз с авансового платежа, полученного в счет предстоящей отгрузки подакцизного минерального сырья. | Счет-фактура, Бухгалтерская справка (0504833).
62 | 90-1 | Выставлен счет покупателю на стоимость отгруженной продукции. | Счет (заказ, наряд) (типовая форма 868).
90-2 | 43 | Отражена себестоимость проданной продукции. | Бухгалтерская справка (0504833).
90-2 | 44 | Отражены расходы на продажу продукции. | Бухгалтерская справка (0504833).
68 | 62 | Зачтена сумма НДС с авансового платежа. | Счет-фактура, Бухгалтерская справка (0504833).
68 | 62 | Зачтена по подакцизному минеральному сырью сумма акциза с авансового платежа при отгрузке продукции (товаров). | Счет-фактура, Бухгалтерская справка (0504833).
62 | 62 | Зачтен авансовый платеж в счет оплаты продукции. | Бухгалтерская справка (0504833).
90-4 | 68 | Начислен акциз от продаж. | Счет-фактура, Бухгалтерская справка (0504833).


19

19.3.1. Учет операций у комиссионера с участием в расчетах

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
004 | - | Поступил товар от комитента. | № КОМИС-1 "Перечень товаров, принятых на комиссию", № КОМИС-1а
- | 004 | Отгружен товар покупателям. | № КОМИС-4 "Справка о продаже товаров, принятых на комиссию".
62 | 90-1 | Начислено комиссионное вознаграждение в соответствии с условиями договора комиссии. | № КОМИС-6 "Карточка учета товаров и расчетов по договорам комиссии", Бухгалтерская справка (0504833).
90-3 | 76 | Начислен НДС на комиссионное вознаграждение (учет для целей налогообложения "по оплате"). | Счет-фактура, Бухгалтерская справка (0504833).
90-3 | 68 | Начислен НДС на комиссионное вознаграждение (учет для целей налогообложения "по отгрузке"). | Счет-фактура, Бухгалтерская справка (0504833).
76 | 60, 76, другие счета | Произведены расходы за счет комитента. | Договор комиссии, Бухгалтерская справка (0504833).
51 | 76 | Поступила плата за товар от покупателя. | Выписка банка по расчетному счету
76 | 62 | Отражен зачет комиссионного вознаграждения из выручки комитента (если это предусмотрено условиями договора). | Договор комиссии, Бухгалтерская справка (0504833).
76 | 68 | Отражена задолженность по уплате в бюджет НДС (учет для целей налогообложения "по оплате"). | Договор комиссии, Бухгалтерская справка (0504833).
76 | 51 | Перечислена выручка комитенту. | Платежное поручение (0401060), Выписка банка по расчетному счету
- | 004 | Возвращен комитенту нереализованный товар. | № КОМИС-5 "Акт о снятии товара с продажи", Бухгалтерская справка (0504833).


19

19.3.2. Учет операций у комиссионера без участия в расчетах

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
004 | - | Поступил товар от комитента. | № КОМИС-1 "Перечень товаров, принятых на комиссию", № КОМИС-1а
- | 004 | Отгружен товар покупателям. | № КОМИС-4 "Справка о продаже товаров, принятых на комиссию".
62 | 90-1 | Начислено комиссионное вознаграждение в соответствии с условиями договора комиссии. | № КОМИС-6 "Карточка учета товаров и расчетов по договорам комиссии", Бухгалтерская справка (0504833).
90-3 | 76 | Начислен НДС на комиссионное вознаграждение (учет для целей налогообложения "по оплате"). | Счет-фактура, Бухгалтерская справка (0504833).
90-3 | 68 | Начислен НДС на комиссионное вознаграждение (учет для целей налогообложения "по отгрузке"). | Счет-фактура, Бухгалтерская справка (0504833).
51 | 62 | Поступило комиссионное вознаграждение от комитента. | Договор комиссии, Бухгалтерская справка (0504833).
76 | 68 | Отражена задолженность по уплате в бюджет НДС с комиссионного вознаграждения (учет для целей налогообложения "по оплате"). | Договор комиссии, Бухгалтерская справка (0504833).
- | 004 | Возвращен комитенту нереализованный товар. | № КОМИС-5 "Акт о снятии товара с продажи", Бухгалтерская справка (0504833).


19

19.3.3. Учет операций у комитента при участии комиссионера в расчетах

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
45 | 41, 43 | Готовая продукция (товары) передана комиссионеру. | № 1-Т "Товарно-транспортная накладная", № КОМИС-1 "Перечень товаров, принятых на комиссию", № КОМИС-1а.
62 | 90-1 | На основании извещения комиссионера отражена продажа продукции (товаров) покупателю. | Извещение комиссионера, № КОМИС-6 "Карточка учета товаров и расчетов по договорам комиссии", Бухгалтерская справка (0504833).
90-2 | 45 | Списана себестоимость проданной продукции (товаров). | Бухгалтерская справка (0504833).
90-3 | 76 | Начислен НДС по проданной продукции (учет для целей налогообложения "по оплате"). | Счет-фактура
90-3 | 68 | Начислен НДС по проданной продукции (учет для целей налогообложения "по отгрузке"). | Счет-фактура.
90-4 | 76 | Начислен акциз от продаж подакцизного минерального сырья. | Счет-фактура,Бухгалтерская справка (0504833).
90-4 | 68 | Начислен акциз от продаж подакцизных товаров. | Счет-фактура,Бухгалтерская справка (0504833).
44 | 76 | Начислено комиссионное вознаграждение. | Бухгалтерская справка (0504833), № КОМИС-6 "Карточка учета товаров и расчетов по договорам комиссии"
19 | 76 | Отражен на основании счета-фактуры комиссионера НДС по комиссионному вознаграждению. | Счет-фактура
44 | 76 | Приняты к учету расходы по транспортировке продукции, произведенные комиссионером за счет комитента в соответствии с условиями договора. | Договора на оказание услуг, Акт приемки-сдачи выполненных работ, Бухгалтерская справка-расчет
19 | 76 | Отражен НДС от расходов по транспортировке продукции, произведенных комиссионером, в соответствии с представленными счетами-фактурами. | Счет-фактура
44 | 76 | Приняты к учету расходы, произведенные комиссионером за счет комитента в соответствии с условиями договора. | Договор комиссии, Счет (типовая форма 868).
19 | 76 | Отражен НДС по расходам, произведенным комиссионером, в соответствии с представленными счетами-фактурами. | Счет-фактура
90-2 | 44 | Списаны на себестоимость продаж расходы на продажу. | Бухгалтерская справка (0504833).
76 | 62 | На основании извещения комиссионера отражено погашение задолженности покупателей. | Извещение комиссионера, Бухгалтерская справка (0504833).
76 | 68 | Начислен НДС с выручки к уплате в бюджет (учет для целей налогообложения "по оплате"). | Счет-фактура, Бухгалтерская справка (0504833).
76 | 68 | Начислен акциз с выручки к уплате в бюджет. | Счет-фактура, Бухгалтерская справка (0504833).
51 | 76 | Поступили денежные средства от комиссионера за вычетом комиссионного вознаграждения и расходов, произведенных комиссионером. | Выписка банка по расчетному счету.
68 | 19 | Предъявлен к вычету НДС с сумм комиссионного вознаграждения и расходов, произведенных комиссионером. | Счет-фактура, Бухгалтерская справка (0504833).


19

19.3.4. Учет операций у комитента без участия комиссионера в расчетах

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
45 | 41, 43 | Готовая продукция (товары) переданы комиссионеру. | № 1-Т "Товарно-транспортная накладная", № КОМИС-1 "Перечень товаров, принятых на комиссию", № КОМИС-1а.
62 | 90-1 | На основании извещения комиссионера отражена продажа продукции (товаров) покупателю. | Извещение комиссионера, № КОМИС-6 "Карточка учета товаров и расчетов по договорам комиссии", Бухгалтерская справка (0504833).
90-3 | 76 | Начислен НДС по проданной продукции (учет для целей налогообложения "по оплате"). | Бухгалтерская справка (0504833).
90-3 | 68 | Начислен НДС по проданной продукции (учет для целей налогообложения "по отгрузке"). | Счет-фактура
90-4 | 76 | Начислен акциз от продаж подакцизного минерального сырья. | Счет-фактура.
90-4 | 68 | Начислен акциз от продаж подакцизных товаров. | Счет-фактура, Бухгалтерская справка (0504833).
44 | 76 | Начислено комиссионное вознаграждение. | Договор комиссии, Бухгалтерская справка (0504833).
19 | 76 | Отражен на основании счета-фактуры комиссионера НДС по комиссионному вознаграждению. | Счет-фактура, Бухгалтерская справка (0504833).
90-2 | 44 | Списаны на себестоимость продаж расходы на продажу. | Бухгалтерская справка (0504833).
51 | 62 | Поступили денежные средства от покупателя. | Выписка банка по расчетному счету
76 | 68 | Начислен НДС с выручки к уплате в бюджет (учет для целей налогообложения "по оплате"). | Счет-фактура.
76 | 68 | Начислен акциз с выручки к уплате в бюджет. | Счет-фактура, Бухгалтерская справка (0504833).
76 | 51 | Перечислено комиссионное вознаграждение. | Платежное поручение (0401060), Выписка банка по расчетному счету
68 | 19 | Предъявлен к вычету НДС с сумм комиссионного вознаграждения. | Счет-фактура.


19

19.4. Учет продаж продукции по договору мены

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
62 | 90-1 | Отражена задолженность контрагента за проданную продукцию по стоимости ценностей, полученных или подлежащих получению организацией. | Договор мены, № 1-Т "Товарно-транспортная накладная".
90-2 | 43 | Отражена себестоимость проданной продукции. | Бухгалтерская справка (0504833)
90-2 | 44 | Отражены расходы на продажу продукции. | Бухгалтерская справка (0504833)
90-3 | 76 | Начислен НДС со стоимости продаж продукции, определенной в соответствии с положениямист.40 НК РФ (учет для целей налогообложения "по оплате"). | Счет-фактура
90-3 | 68 | Начислен НДС со стоимости продаж продукции, определенной в соответствии с положениямист.40 НК РФ (учет для целей налогообложения "по отгрузке"). | Счет-фактура
90-4 | 76 | Начислен акциз от продаж подакцизного минерального сырья. | Счет-фактура, Бухгалтерская справка (0504833).
90-4 | 68 | Начислен акциз от продаж подакцизных товаров. | Счет-фактура, Бухгалтерская справка (0504833).
60 | 62 | Зачтена дебиторская задолженность за отгруженную продукцию после исполнения сторонами обязательств по договору мены. | Акт исполнения обязательств сторон по договору мены.
76 | 68 | Начислен НДС с выручки к уплате в бюджет (учет для целей налогообложения "по оплате"). | Счет-фактура
76 | 68 | Начислен акциз от продаж подакцизного минерального сырья с выручки к уплате в бюджет. | Счет-фактура


19

19.5. Учет расчетов при зачете взаимных требований

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
62 | 90-1 | Отражена задолженность покупателя за проданную продукцию. | Договор купли-продажи, № 1-Т "Товарно-транспортная накладная".
90-2 | 43 | Отражена себестоимость проданной продукции. | Бухгалтерская справка (0504833)
90-2 | 44 | Отражены расходы на продажу продукции. | Бухгалтерская справка (0504833)
90-3 | 76 | Начислен НДС от продаж продукции (учет для целей налогообложения "по оплате"). | Счет-фактура
90-3 | 68 | Начислен НДС от продаж продукции (учет для целей налогообложения "по отгрузке"). | Счет-фактура
90-4 | 76 | Начислен акциз от продаж подакцизного минерального сырья. | Счет-фактура, Бухгалтерская справка (0504833).
90-4 | 68 | Начислен акциз от продаж подакцизных товаров. | Счет-фактура, Бухгалтерская справка (0504833).
60, другие счета | 62 | Произведен зачет встречных однородных обязательств сторон. | Акт зачета встречных однородных обязательств сторон.
76 | 68 | Начислен НДС с выручки к уплате в бюджет (учет для целей налогообложения "по оплате"). | Счет-фактура
76 | 68 | Начислен акциз от продаж подакцизного минерального сырья с выручки к уплате в бюджет. | Счет-фактура


20

20. УЧЕТ СПИСАНИЯ ЗАДОЛЖЕННОСТИ ПО ИСТЕЧЕНИИ ИСКОВЫХ СРОКОВ

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
91-2 | 60, 62, 76 | Списана дебиторская задолженность с истекшим сроком исковой давности, во взыскании которой отказано судом, в связи с ликвидацией, банкротством должника. | № ИНВ-17 "Акт инвентаризации расчетов с покупателями, поставщиками и прочими дебиторами и кредиторами", Приложение к форме № ИНВ-17 "Справка к акту инвентаризации расчетов с покупателями, поставщиками и прочими дебиторами и кредиторами", Приказ (распоряжение) руководителя о списании дебиторской задолженности, Бухгалтерская справка (0504833).
76 | 68 | Начислен к уплате в бюджет НДС по списанной дебиторской задолженности. | Бухгалтерская справка (0504833).
60, 62, 76 | 91-1 | Списана кредиторская задолженность с истекшим сроком исковой давности, во взыскании которой отказано судом, в связи с ликвидацией, банкротством должника. | № ИНВ-17 "Акт инвентаризации расчетов с покупателями, поставщиками и прочими дебиторами и кредиторами", Приложение к форме № ИНВ-17 "Справка к акту инвентаризации расчетов с покупателями, поставщиками и прочими дебиторами и кредиторами", Приказ (распоряжение) руководителя о списании дебиторской задолженности, Бухгалтерская справка (0504833).
91-2 | 19, 19-1, 19-2, 19-3 | Отражен НДС по списанной кредиторской задолженности. | Бухгалтерская справка (0504833).


21

21. УЧЕТ ОПЕРАЦИОННЫХ И ВНЕРЕАЛИЗАЦИОННЫХ РАСХОДОВ И ДОХОДОВ

21.1. Учет операционных доходов

21.2. Учет операционных расходов

21.3. Учет внереализационных доходов

21.4. Учет внереализационных расходов


21

21.1. Учет операционных доходов

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
01, 91-2 | 91-1, 02 | При прекращении договора простого товарищества получены основные средства сверх сумм, отраженных на субсчете 58-1. | № ОС-1 "Акт о приеме-передаче объекта основных средств (кроме зданий, сооружений)"
10, 41 | 91-1 | При прекращении договора простого товарищества получены товарно-материальные ценности сверх сумм, отраженных на субсчете 58-4. | № М-4 "Приходный ордер", № М-7 "Акт о приемке материалов", № ТОРГ-1 "Акт о приемке товаров".
10-5, 10-6 | 91-1 | Оприходованы по рыночной стоимости запасные части, полученные от демонтажа оборудования и пригодные для ремонта других объектов основных средств, а также другие материалы. | № М-35 "Акт об оприходовании материальных ценностей, полученных при разборке и демонтаже зданий и сооружений"
51 | 91-1 | При прекращении договора простого товарищества поступили денежные средства сверх сумм, отраженных на субсчете 58-4. | Выписка банка по расчетному счету
51 | 91-1 | Зачислены проценты на остаток денежных средств на расчетном счете. | Выписка банка по расчетному счету
51 | 91-1 | Поступили денежные средства от продажи валюты. | Выписка банка по расчетному счету
52 | 91-1 | Зачислены проценты на остаток денежных средств на валютном счете. | Выписка банка по расчетному счету
55-3 | 91-1 | Начислены проценты на остаток денежных средств на специальном счете (депозите). | Выписки банка по специальному счету
57 | 91-1 | Отражена прибыль от покупки валюты. | Бухгалтерская справка (0504833)
58-2 | 91-1 | Доведена стоимость долговых ценных бумаг до их номинальной стоимости равномерно в течение срока обращения ценных бумаг при их приобретении по цене ниже номинальной стоимости. | Договор приобретения ценных бумаг, Бухгалтерская справка (0504833)
59 | 91-1 | Уменьшен резерв под обесценение финансовых вложений. | Приказ (распоряжение) руководи теля, Расчет суммы резерва, Бухгалтерская справка (0504833)
62 | 91-1 | Отражены суммы арендной платы, причитающейся к получению за сданные в аренду основные средства. | Договор аренды, Акт предоставления услуги, Бухгалтерская справка (0504833)
62 | 91-1 | Отражена задолженность покупателей за проданные основные средства в сумме, указанной в договоре. | Договор купли-продажи, Бухгалтерская справка (0504833)
62 | 91-1 | Отражена задолженность покупателя за проданный объект нематериальных активов по стоимости, указанной в договоре. | Договор купли-продажи, Бухгалтерская справка (0504833)
62 | 91-1 | Отражена задолженность покупателя за проданные объекты незавершенного строительства и оборудования. | Договор купли-продажи, Бухгалтерская справка (0504833)
62 | 91-1 | Отражена задолженность покупателя за проданные материально-производственные запасы по стоимости, указанной в договоре. | Договор купли-продажи, Бухгалтерская справка (0504833)
62 | 91-1 | Отражена задолженность покупателя за проданные ценные бумаги и другие финансовые вложения. | Договор купли-продажи, Бухгалтерская справка (0504833)
62 | 91-1 | Отражена положительная суммовая разница по расчетам с покупателями и заказчиками. | Бухгалтерская справка (0504833)
(62) | (91-1) | Отражена отрицательная суммовая разница по расчетам с покупателями и заказчиками (сторно). | Бухгалтерская справка (0504833)
62 | 91-1 | Начислены причитающиеся проценты по векселям, полученным от покупателей и заказчиков. | Бухгалтерская справка (0504833)
63 | 91-1 | Присоединены неиспользованные суммы резервов по сомнительным долгам к прибыли отчетного периода, следующего за периодом создания резервов. | Приказ (распоряжение) руководителя, Бухгалтерская справка (0504833).
76-3 | 91-1 | Начислены доходы по векселям третьих лиц, по прочим долговым ценным бумагам. | Бухгалтерская справка (0504833)
76-3 | 91-1 | Отражены проценты к получению в соответствии с условиями договора займа. | Бухгалтерская справка (0504833)
76-3 | 91-1 | Отражена прибыль, подлежащая получению от деятельности простого товарищества. | Решение общего собрания товарищей, Бухгалтерская справка (0504833)
76-3 | 91-1 | Начислены доходы от участия в других организациях. | Бухгалтерская справка (0504833)
76-3 | 91-1 | Начислен доход по государственным ценным бумагам в соответствии с условиями обращения. | Бухгалтерская справка (0504833)
76-3 | 91-1 | Отражены причитающиеся поступления по векселю, предъявленному к оплате. | Бухгалтерская справка (0504833)
98-1 | 91-1 | Списана сумма превышения цены размещения облигаций над их номинальной стоимостью равномерно в течение срока обращения облигаций. | Бухгалтерская справка (0504833)


21

21.2. Учет операционных расходов

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
91-2, 02 | 01, 91-1 | Списана остаточная стоимость выбывшего объекта основных средств: - при его продаже, - при прочем выбытии (кроме недостающих и выбывающих в результате чрезвычайных обстоятельств). | № ОС-4 "Акт о списании объекта основных средств (кроме автотранспортных средств)", № ОС-4а
91-2 | 02 | Начислена амортизация основных средств, сданных в аренду. | Бухгалтерский регистр по начислению амортизации основных средств, сданные в аренду, Бухгалтерская справка (0504833).
91-2 | 04 | Списана остаточная стоимость проданных (выбывших) нематериальных активов. | Акт списания (выбытия) нематериальных активов. Бухгалтерская справка (0504833)
91-2 | 05 | Начислена амортизация нематериальных активов, предоставленных в пользование другим организация. | Бухгалтерский регистр по начислению амортизации нематериальных активов, предоставленных в пользование другим организациям, Бухгалтерская справка (0504833).
91-2 | 07, 08-3 | Списана стоимость объектов незавершенного строительства и оборудования при их продаже. | Бухгалтерская справка (0504833).
91-2 | 10 | Списана стоимость проданных материально-производственных запасов. | Бухгалтерская справка (0504833).
91-2 | 51, 52, 55 | Списаны денежные средства за расчетно-кассовое обслуживание. | Выписка банка по расчетному, валютному и специальным счетам.
91-2 | 51 | Списаны банком средства в оплату услуг по продаже валюты, не удержанные из рублевой выручки. | Выписка банка по расчетному счету
91-2 | 57 | Списана проданная банком валюта на дату, указанную в извещении банка о продаже валюты. | Выписка банка по валютному транзитному счету, Бухгалтерская справка (0504833).
91-2 | 57 | Отражены убытки при покупке валюты. | Бухгалтерская справка (0504833)
91-2 | 58-1, 58-2 | Списана балансовая стоимость проданных ценных бумаг и других финансовых вложений. | Бухгалтерская справка (0504833)
91-2 | 58-2 | Списана балансовая стоимость векселя, предъявленного к оплате, проданного (переданного) векселя. | Бухгалтерская справка (0504833)
91-2 | 58-2 | Списана сумма превышения покупной стоимости долговых ценных бумаг, по которым не определяется текущая рыночная стоимость над их номинальной стоимостью равномерно в течение срока обращения ценных бумаг. | Бухгалтерская справка (0504833)
91-2 | 59 | Создан резерв под обесценение финансовых вложений, по которым не определяется их текущая рыночная стоимость. | Учетная политика,Приказ (распоряжение) руководителя о создании резерва, Расчет суммы резерва, Бухгалтерская справка (0504833).
91-2 | 59 | Увеличен резерв под обесценение финансовых вложений. | Приказ (распоряжение) руководителя о создании резерва, Расчет суммы резерва, Бухгалтерская справка (0504833).
91-2 | 60 | Отражены суммы процентов к уплате по выданным векселям. | Бухгалтерская справка (0504833).
91-2 | 63 | Создан резерв по сомнительным долгам. | Учетная политика, Приказ (распоряжение) руководителя о создании резерва, Расчет суммы резерва, Бухгалтерская справка (0504833).
91-2 | 66, 67 | Начислены проценты по кредитам и займам. | Бухгалтерская справка (0504833).
91-2 | 66, 67 | Доначислена разница между ценой размещения облигаций и их номинальной стоимостью равномерно в течение срока обращения облигаций ( при размещении по цене ниже номинальной стоимости). | Бухгалтерская справка (0504833).
91-2 | 68 | Начислен НДС на стоимость: - проданных основных средств, - объекта нематериальных активов, - объектов незавершенного строительства, - материально-производственных запасов(учет в целях налогообложения "по отгрузке"). | Счета-фактуры, Бухгалтерская справка (0504833).
91-2 | 68 | Начислен НДС на арендную плату (учет в целях налогообложения "по отгрузке"). | Счет-фактура, Бухгалтерская справка (0504833).
91-2 | 68 | Начислен НДС на проценты по векселям, полученным в обеспечение задолженности покупателей за проданную продукцию (товары, работы, услуги) (учет в целях налогообложения "по отгрузке"). | Счет-фактура, Бухгалтерская справка (0504833).
91-2 | 68 | Начислен НДС с превышения суммы приобретенного права требования над суммой расходов на приобретение этого права требования (учет в целях налогообложения "по отгрузке"). | Счет-фактура, Бухгалтерская справка (0504833).
91-2 | 76 | Начислен НДС на стоимость: - проданных основных средств, - объекта нематериальных активов, - объектов незавершенного строительства, - материально-производственных запасов(учет в целях налогообложения "по оплате"). | Счет-фактура, Бухгалтерская справка (0504833).
91-2 | 76 | Начислен НДС на арендную плату (учет в целях налогообложения "по оплате"). | Счет-фактура, Бухгалтерская справка (0504833).
91-2 | 76 | Начислен НДС на проценты по векселям, полученным в обеспечение задолженности покупателей за проданную продукцию (товары, работы, услуги) (учет в целях налогообложения "по оплате"). | Счет-фактура, Бухгалтерская справка (0504833).
91-2 | 76 | Отражена стоимость услуг банков по организации кредитов. | Бухгалтерская справка (0504833).
91-2 | 76 | Отражена стоимость прочих услуг банков. | Бухгалтерская справка (0504833).
91-2 | 76 | Отражены расходы на организацию выпуска ценных бумаг. | Бухгалтерская справка (0504833).
91-2 | 76 | Отражена разница между ценой приобретения права требования и суммой, причитающейся к получению от должника. | Бухгалтерская справка (0504833).
91-2 | 76-3 | Отражен убыток от деятельности простого товарищества. | Бухгалтерская справка (0504833).
91-2 | Разные счета | Списаны расходы на продажу основных средств. | Бухгалтерская справка (0504833).
91-2 | Разные счета | Списаны расходы по выбытию объектов основных средств. | Бухгалтерская справка (0504833).
91-2 | Разные счета | Отражены расходы при списании материально-производственных запасов. | Бухгалтерская справка (0504833).
91-2 | Разные счета | Отражены расходы на содержание законсервированных производственных мощностей и объектов. | Бухгалтерская справка (0504833).


21

21.3. Учет внереализационных доходов

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
01 | 91-1 | Проведены дооценка основных средств в пределах суммы уценки, проведенной в прошлые отчетные периоды и отнесенной на счет прибылей и убытков. | Материалы переоценки основных средств, Бухгалтерская справка (0504833).
01 | 91-1 | Оприходованы по рыночной стоимости неучтенные объекты основных средств, выявленные при инвентаризации. | № ИНВ-1 "Инвентаризационная опись основных средств", Приказ (распоряжение) руководителя о принятии к учету основных средств, Бухгалтерская справка (0504833).
04 | 91-1 | Оприходованы по рыночной стоимости неучтенные объекты нематериальных активов, выявленные при инвентаризации. | № ИНВ-1а "Инвентаризационная опись нематериальных активов", Приказ (распоряжение) руководителя о принятии к учету нематериальных активов, Бухгалтерская справка (0504833).
10 | 91-1 | Оприходованы по рыночной стоимости неучтенные материально-производственные запасы, выявленные при инвентаризации. | № ИНВ-3 "Инвентаризационная опись товарно - материальных ценностей", Приказ (распоряжение) руководителя о принятии к учету материально-производственных запасов, Бухгалтерская справка (0504833).
50-1 | 91-1 | Отражены положительные курсовые разницы в связи с изменением курса рубля по отношению к иностранной валюте, находящейся в кассе организации. | Бухгалтерская справка (0504833).
51, 52 | 91-1 | Поступила дебиторская задолженность, списанная ранее как нереальная ко взысканию. | Выписка банка по расчетному счету
52, 55-1, 55-3 | 91-1 | Отражены положительные курсовые разницы по текущему и транзитному счетам, аккредитивам, специальным счетам в иностранной валюте. | Выписка банка по текущему и транзитному валютным счетам.
57 | 91-1 | Начислены положительные курсовые разницы на средства в иностранной валюте в пути на дату продажи валюты, указанную в извещении банка. | Бухгалтерская справка (0504833).
60 | 91-1 | Начислены положительные курсовые разницы по расчетам с поставщиками в иностранной валюте. | Бухгалтерская справка (0504833).
60, 76 | 91-1 | Отнесены на доходы организации положительные суммовые разницы по задолженности перед поставщиками и подрядчиками, возникшие после принятия поступивших ценностей к учету. | Бухгалтерская справка (0504833).
60, 62, 76 | 91-1 | Списана кредиторская задолженность с истекшим сроком исковой давности, во взыскании которой отказано судом, в связи с ликвидацией, банкротством должника. | Приказ (распоряжение) руководителя о списании кредиторской задолженности, Бухгалтерская справка (0504833).
62 | 91-1 | Начислены положительные курсовые разницы по дебиторской задолженности в иностранной валюте на дату совершения операции и отчетную дату (конец месяца). | Бухгалтерская справка (0504833).
66, 67 | 91-1 | Начислены положительные курсовые разницы по кредитам и процентам по кредитам в иностранной валюте (на клнец месяца и на дату совершения операции). | Бухгалтерская справка (0504833).
68 | 91-1 | Отражены положительные курсовые разницы по расчетам с таможней в иностранной валюте. | Бухгалтерская справка (0504833).
71 | 91-1 | Начислены положительные курсовые разницы по расчетам с подотчетными лицами в иностранной валюте на дату совершения операции и отчетную дату (конец месяца). | Бухгалтерская справка (0504833).
76 | 91-1 | Начислены положительные курсовые разницы по расчетам с комитентом в иностранной валюте. | Бухгалтерская справка (0504833).
76 | 91-1 | Начислены положительные курсовые разницы по расчетам с комиссионером в иностранной валюте. | Бухгалтерская справка (0504833).
76-2 | 91-1 | Отражены штрафы, пени, неустойки, взыскиваемые с контрагентов за несоблюдение договорных обязательств, в суммах, признанных плательщиком или присужденных судом. | Решение о присуждении штрафных санкций, Бухгалтерская справка (0504833).
76-4 | 91-1 | Списана неистребованная задолженность по депонентам. | Бухгалтерская справка (0504833).
98-2 | 91-1 | Ежемесячно списываются доходы будущих периодов пропорционально начисленной амортизации по безвозмездно полученным основным средствам. | Бухгалтерская справка (0504833).
98-2 | 91-1 | Списана со счета учета доходов будущих периодов рыночная стоимость безвозмездно полученных материально-производственных запасов при передаче этих запасов в производство. | Бухгалтерская справка (0504833).
98-3 | 91-1 | По мере погашения виновными лицами задолженности прошлых лет отражаются поступившие суммы в составе доходов текущего периода. | Бухгалтерская справка (0504833).
98-4 | 91-1 | Разница между остаточной стоимостью недостающих основных средств и их рыночной стоимостью признана в составе доходов текущего периода по мере погашения задолженности виновными лицами. | Бухгалтерская справка (0504833).
98-4 | 91-1 | Разница между балансовой стоимостью недостающих (испорченных) материально-производственных запасов и их рыночной стоимостью признана в составе доходов в текущего периода по мере погашения задолженности виновными лицами. | Бухгалтерская справка (0504833).
Разные счета | 91-1 | Отражена прибыль прошлых лет, выявленная в отчетном году. | Бухгалтерская справка (0504833).


21

21.4. Учет внереализационных расходов

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
91-2, 02 | 91-1, 01 | Списана остаточная стоимость безвозмездно переданных основных средств. | № ОС-4 "Акт о списании объекта основных средств (кроме автотранспортных средств)", № ОС-4а
91-2 | 02 | При дооценке основных средств увеличена сумма амортизации в пределах проведенной ранее уценки, отнесенной на счет прибылей и убытков. | Материалы переоценки основных средств, Бухгалтерский регистр по начислению амортизации основных средств, сданных в аренду, Бухгалтерская справка (0504833).
91-2 | 04 | Списана остаточная стоимость объекта нематериальных активов при безвозмездной передаче. | Акт списания (выбытия) нематериальных активов. Бухгалтерская справка (0504833)
91-2 | 10 | Списана стоимость безвозмездно переданных материально-производственных запасов. | Бухгалтерская справка (0504833).
91-2 | 19 | Отражен НДС по списанной кредиторской задолженности. | Бухгалтерская справка (0504833).
91-2 | 20, 23, 29 | На убытки отнесены расходы по аннулированным производственным заказам, затраты на производство, не давшее продукции. | Бухгалтерская справка (0504833).
91-2 | 28 | Отражены потери от брака. | Бухгалтерская справка (0504833).
91-2 | 50-1 | Отражены отрицательные курсовые разницы в связи с изменением курса рубля по отношению к иностранной валюте, находящейся в кассе организации. | Бухгалтерская справка (0504833)
91-2 | 51 | Оказана безвозмездная финансовая помощь, спонсорская помощь сторонним организациям и физическим лицам. | Бухгалтерская справка (0504833)
91-2 | 52, 55-1, 55-3 | Отражены отрицательные курсовые разницы по текущему и транзитному счетам, аккредитивам, специальным счетам в иностранной валюте. | Бухгалтерская справка (0504833)
91-2 | 57 | Начислены отрицательные курсовые разницы на средства в иностранной валюте в пути на дату продажи валюты, указанную в извещении банка. | Бухгалтерская справка (0504833)
91-2 | 60 | Начислены отрицательные курсовые разницы по расчетам с поставщиками в иностранной валюте. | Бухгалтерская справка (0504833).
91-2 | 60, 76 | Отнесены на убытки организации отрицательные суммовые разницы по задолженности перед поставщиками и подрядчиками, возникшие после принятия поступивших ценностей к учету. | Бухгалтерская справка (0504833).
91-2 | 62, 76 | Списана дебиторская задолженность с истекшим сроком исковой давности, во взыскании которой отказано судом, в связи с ликвидацией, банкротством должника. | Бухгалтерская справка (0504833).
91-2 | 62 | Начислены отрицательные курсовые разницы по дебиторской задолженности в иностранной валюте на дату совершения операции и отчетную дату (конец месяца). | Бухгалтерская справка (0504833).
91-2 | 66, 67 | Начислены отрицательные курсовые разницы по кредитам и процентам по кредитам и процентам по кредитам в иностранной валюте (на конец месяца и дату совершения операции). | Бухгалтерская справка (0504833).
91-2 | 68 | Отражены отрицательные курсовые разницы по расчетам с таможней в иностранной валюте. | Бухгалтерская справка (0504833).
91-2 | 68 | Начислена госпошлина за рассмотрение дела в суде. | Бухгалтерская справка (0504833).
91-2 | 68 | Налог на имущество. | Налоговая декларация по налогу на имущество организации, Бухгалтерская справка (0504833).
91-2 | 68 | Восстановлен НДС, ранее предъявленный к вычету, по недостачам (потерям) материально-производственных запасов сверх норм естественной убыли. | Бухгалтерская справка (0504833).
91-2 | 68 | Начислен НДС от стоимости безвозмездно переданного: - объекта основных средств, - объекта нематериальных активов, - материально-производственных запасов, определенной в соответствии со ст.40 НК РФ. | Счета-фактуры, Бухгалтерская справка (0504833).
91-2 | 71 | Начислена отрицательные курсовые разницы по расчетам с подотчетными лицами в иностранной валюте на дату совершения операции и отчетную дату. | Бухгалтерская справка (0504833).
91-2 | 73-1 | Списана задолженность работника по выданным займам. | Приказ (распоряжение) о списании задолженности, Бухгалтерская справка (0504833).
91-2 | 76 | Начислены отрицательные курсовые разницы по расчетам с комитентом в иностранной валюте. | Бухгалтерская справка (0504833).
91-2 | 76 | Начислены отрицательные курсовые разницы по расчетам с комиссионером в иностранной валюте. | Бухгалтерская справка (0504833).
91-2 | 76 | Отражены судебные расходы. | Бухгалтерская справка (0504833).
91-2 | 76 | Отражены штрафные санкции, подлежащие уплате службе судебных приставов. | Бухгалтерская справка (0504833).
91-2 | 76 | Отражены расходы по опротестованию векселя. | Бухгалтерская справка (0504833).
91-2 | 76-2 | Отражена сумма претензии, предъявленная поставщиками и подрядчиками, при её признании или присуждении судом. | Бухгалтерская справка (0504833).
91-2 | 76-2 | Начислены платежи в возмещение ущерба третьим лицам. | Бухгалтерская справка (0504833).
91-2 | 94 | Списаны недостачи основных средств при отсутствии виновных лиц либо недостачи, во взыскании которых отказано судом. | Бухгалтерская справка (0504833).
91-2 | 94 | Списаны недостачи (потери от порчи) материально-производственных запасов сверх норм естественной убыли при отсутствии виновных лиц либо недостачи, во взыскании которых отказано судом. | Бухгалтерская справка (0504833).
91-2 | 94 | Списаны недостачи при отказе судом в их взыскании с поставщиков и транспортных организаций. | Бухгалтерская справка (0504833).
91-2 | Разные счета | Отражены убытки прошлых лет, выявленные в отчетном году. | Бухгалтерская справка (0504833).
91-2 | Разные счета | Произведены расходы на благотворительность, проведение спортивных, культурно-массовых мероприятий и т.п. | Бухгалтерская справка (0504833).


22

22. УЧЕТ РЕЗЕРВОВ ПРЕДСТОЯЩИХ РАСХОДОВ

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
20, 23, 25, 26, 29, 44 | 96 | Создан резерв на оплату отпусков, выплату вознаграждения за выслугу лет работникам: - основного производства, - вспомогательных производств, - занятым, обслуживанием производства, - общехозяйственного и управленческого персонала, - обслуживающих производство. | Учетная политика, Приказ (распоряжение) руководителя о создании резерва, Расчет суммы резерва, Бухгалтерская справка (0504833).
96 | 23 | Списаны за счет резерва на ремонт расходы вспомогательных ремонтных производств. | Бухгалтерская справка (0504833).
96 | 70 | Начислены за счет резерва оплата отпусков, вознаграждения за выслугу лет. | № Т-49 "Расчетно-платежная ведомость", № Т-51 "Расчетная ведомость", Бухгалтерская справка (0504833).
96 | 69 | Начислен за счет резерва единый социальный налог (взнос). | Бухгалтерская справка (0504833).
96 | 91-1 | Неиспользованные резервы отнесены на доходы организации. | Бухгалтерская справка (0504833)


23

23. УЧЕТ РАСХОДОВ БУДУЩИХ ПЕРИОДОВ

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
97 | 02, 04, 05 | Начислена амортизация, относящаяся к будущим периодам, по:- основным средствам,- нематериальным активам. | Бухгалтерская справка (0504833).
97 | 10 | Списаны материалы на расходы будущих периодов по неравномерно производимому ремонту основных средств, освоению новых производств и пр. | Бухгалтерская справка (0504833).
20, 23, 25, 26, 29, 44 | 96 | Создан резерв на ремонт основных средств: - основного производства, - вспомогательных производств, - общепроизводственного назначения, - общехозяйственного назначения, - связанный с прекращением деятельности, - обслуживающих производств и хозяйств. | Учетная политика, Приказ (распоряжение) руководителя о создании резерва, Расчет суммы резерва, Бухгалтерская справка (0504833).
97 | 69 | Начислены затраты, относящиеся к будущим периодам, по единому социальному налогу. | Бухгалтерская справка (0504833).
97 | 70 | Начислена оплата труда, относящаяся к будущим периодам. | Бухгалтерская справка (0504833).
97 | 79-2 | Расходы будущих периодов переданы обособленным подразделениям. | Бухгалтерская справка (0504833).
10 | 97 | Оприходованы материалы, полученные или оставшиеся от проведения работ, учтенных в составе расходов будущих периодов. | Бухгалтерская справка (0504833).
20, 23, 25, 29, 44 | 97 | Списаны расходы будущих периодов на расходы:- основного производства,- вспомогательных производств,- общепроизводственные,- общехозяйственные,- обслуживающих производств,- на продажув доле, относящейся к отчетному периоду. | Бухгалтерская справка (0504833).
79-2 | 97 | Переданы расходы будущих периодов обособленным подразделениям. | Бухгалтерская справка (0504833).
91-2 | 97 | Переданы расходы будущих периодов на убытки по работам, не давшим продукции, и пр. | Бухгалтерская справка (0504833).
99 | 97 | Списаны расходы будущих периодов на чрезвычайные расходы в результате стихийных бедствий и т.п. | Бухгалтерская справка (0504833).


24

24. УЧЕТ ДОХОДОВ БУДУЩИХ ПЕРИОДОВ

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
08, 08-4, 08-5, 10 | 98-2 | Отражена рыночная стоимость безвозмездно полученных:- внеоборотных активов,- материалов. | Бухгалтерская справка (0504833).
50, 51 | 98-2 | Безвозмездно полученные:- денежные средства в кассу организации,- денежные средства на расчетный счет. | Бухгалтерская справка (0504833).
86 | 98-2 | Отнесены на доходы будущих периодов средства целевого финансирования. | Бухгалтерская справка (0504833).
98-2 | 91-1 | Признаны в доходах текущего периода безвозмездно полученные денежные средства. | Бухгалтерская справка (0504833).
98-2 | 91-1 | Списаны пропорционально начисленной амортизации рыночная стоимость безвозмездно полученных основных средств и нематериальных активов. | Бухгалтерская справка (0504833).
98-2 | 91-1 | Списана рыночная стоимость безвозмездно полученных материальных ценностей по мере их списания на счета учета затрат на производство. | Бухгалтерская справка (0504833).
98-2 | 91-1 | Признана в составе доходов текущего периода доля средств целевого финансирования, использованная в отчетном периоде. | Бухгалтерская справка (0504833).


25

25. ЗАКРЫТИЕ СЧЕТОВ УЧЕТА ФИНАНСОВЫХ РЕЗУЛЬТАТОВ

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
90-1, 90-9 | 90-2, 90-3, 90-4, 90-9 | Закрыто в конце отчетного года сальдо по счету продаж. | Бухгалтерская справка (0504833).
90-9 | 99 | В конце отчетного месяца определен финансовый результат (прибыль) по обычным видам деятельности. | Бухгалтерская справка (0504833).
99 | 90-9 | В конце отчетного месяца определен финансовый результат (убыток) по обычным видам деятельности. | Бухгалтерская справка (0504833).
91-1, 91-9 | 91-2, 91-9 | Закрыто в конце отчетного года сальдо по счету прочих доходов и расходов. | Бухгалтерская справка (0504833).
91-9 | 99 | Списано сальдо прочих доходов и расходов за отчетный месяц (прибыль). | Бухгалтерская справка (0504833).
99 | 91-9 | Списано сальдо прочих доходов и расходов (убыток). | Бухгалтерская справка (0504833).
99 | 84 | Заключительными записями декабря списана сумма чистой прибыли отчетного года. | Бухгалтерская справка (0504833).
84 | 99 | Заключительными записями декабря списана сумма чистого убытка отчетного года. | Бухгалтерская справка (0504833).


26

26. УЧЕТ ОПЕРАЦИЙ ПО ПЕРЕРАБОТКЕ ДАВАЛЬЧЕСКОГО СЫРЬЯ

26.1. Учет операций у перерабатывающей организации

26.2. Учет операций у владельца сырья


26

26.1. Учет операций у перерабатывающей организации

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
003 | - | Отражено поступление сырья и материалов заказчика, предназначенных для дальнейшей переработки (давальческого сырья), не оплачиваемых организацией-изготовителем по цене, указанной в договоре. | № МХ-1 "Акт о приеме - передаче товарно-материальных ценностей на хранение", Бухгалтерская справка (0504833).
- | 003 | Списана с забалансового учета стоимость сырья и материалов заказчика, принятых в переработку (давальческое сырье), в связи с их использованием для изготовления продукции. | № М-8 "Лимитно-заборная карта", № М-11 "Требование - накладная"
20 | Разные счета | Отражены затраты по переработке давальческого сырья. | Бухгалтерская справка (0504833).
002 | - | Принята на забалансовый учет продукция, изготовленная из давальческого сырья. | № МХ-18 "Накладная на передачу готовой продукции в места хранения"
62 | 90-1 | Отражена задолженность заказчика за услуги по переработке давальческого сырья. | Договор по переработке давальческого сырья, Бухгалтерская справка (0504833).
90-2 | 20 | Списаны затраты на переработку давальческого сырья. | Бухгалтерская справка (0504833).
90-3 | 76 | Начислен НДС от продаж (учет для целей налогообложения "по оплате"). | Счет-фактура
90-3 | 68 | Начислен НДС от продаж (учет для целей налогообложения "по отгрузке"). | Счет-фактура
51 | 62 | Поступили денежные средства за услуги по переработке давальческого сырья. | Бухгалтерская справка (0504833).
10, 41 | 60 | Поступили материалы, товары в счет оплаты услуг по переработке давальческого сырья. | № МХ-1 "Акт о приеме - передаче товарно-материальных ценностей на хранение", № М-4 "Приходный ордер".
19-3 | 60, 76 | На основании счета-фактуры поставщика отражен НДС по приобретенным ценностям. | Счет-фактура
60 | 62 | Зачтена задолженность владельца сырья за услуги по его переработке. | Акт о зачете встречных требований.
76 | 68 | Начислен НДС к уплате в бюджет (учет в целях налогообложения "по оплате"). | Бухгалтерская справка (0504833).
- | 002 | Списана с забалансового учета при передаче заказчику или отгрузке покупателям продукция, изготовленная из давальческого сырья. | № 1-Т "Товарно-транспортная накладная", Бухгалтерская справка (0504833).


26

26.2. Учет операций у владельца сырья

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
10-7 | 10 | Отражена передача материально-производственных запасов (сырья) в переработку сторонней организации. | Акт передачи материальных ценностей в переработку.
43 | 10-7 | Стоимость материально-производственных запасов (сырья) включена в стоимость продукции, изготовленной на давальческой основе, при постановке на учет этой продукции. | Бухгалтерская справка (0504833).
43 | 60 | Стоимость работ (услуг) по переработке сырья включена в себестоимость изготовленной продукции при её постановке на учет. | Бухгалтерская справка (0504833).
19 | 60 | На основании счетов-фактур поставщиков отражен НДС по выполненным работам (оказанным услугам) по переработке сырья. | Счет-фактура, Бухгалтерская справка (0504833).
60 | 51 | Оплачены работы (услуги) сторонней организации по переработке сырья. | Платежное поручение (0401060), Выписка банка по расчетному счету
68 | 19 | Предъявлен к вычету НДС по принятым и оплаченным работам (услугам) по переработке сырья. | Счет-фактура
62 | 90-1 | Отражена задолженность покупателей за проданную продукцию. | Договор купли-продажи, Бухгалтерская справка (0504833).
90-2 | 43 | Списана себестоимость проданной продукции. | Бухгалтерская справка (0504833).
90-3 | 76 | Начислен НДС от продаж изготовленной продукции (учет для целей налогообложения "по оплате"). | Счет-фактура, Бухгалтерская справка (0504833).
90-3 | 68 | Начислен НДС от продаж изготовленной продукции (учет для целей налогообложения "по отгрузке"). | Счет-фактура, Бухгалтерская справка (0504833).
50, 51 | 62 | Получена плата за проданную продукцию на расчетный счет, в кассу организации. | Выписка банка по расчетному счету
76 | 68 | Начислен НДС к уплате в бюджет (учет в целях налогообложения "по оплате"). | Бухгалтерская справка (0504833).


27

27. УЧЕТ ПРОДАЖ НА ЭКСПОРТ

27.1. Экспортные операции у предприятия-экспортера без участия посредника

27.2. Поступление авансов в счет предстоящей отгрузки продукции на экспорт

27.3. Экспортные операции у предприятия-экспортера с участием посредника


27

27.1. Экспортные операции у предприятия-экспортера без участия посредника

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
62 | 90-1 | Отражена задолженность покупателей за проданную продукцию. | Договор купли-продажи
90-2 | 43 | Списана себестоимость проданной продукции. | Бухгалтерская справка (0504833).
90-5 | 68 | Отражены подлежащие уплате экспортные таможенные пошлины. | Бухгалтерская справка (0504833).
68 | 91-1 | Начислены положительные курсовые разницы по расчетам с таможенными органами в иностранной валюте. | Бухгалтерская справка (0504833).
91-2 | 68 | Начислены отрицательные курсовые разницы по расчетам с таможенными органами в иностранной валюте. | Бухгалтерская справка (0504833).
44 | 60, 76 | Отражены расходы по транзиту экспортируемой продукции на территории Российской Федерации. | Бухгалтерская справка (0504833).
44 | 60, 76 | Отражены расходы по транзиту экспортируемой продукции за пределами территории Российской Федерации. | Бухгалтерская справка (0504833).
60, 76 | 91-1 | Начислены положительные курсовые разницы по расчетам с транспортными организациями в иностранной валюте. | Бухгалтерская справка (0504833).
91-2 | 60, 76 | Начислены отрицательные курсовые разницы по расчетам с транспортными организациями в иностранной валюте. | Бухгалтерская справка (0504833).
44 | Разные счета | Отражены прочие расходы по продаже продукции на экспорт. | Бухгалтерская справка (0504833).
90-2 | 44 | Списаны расходы по продаже на себестоимость проданной продукции. |
90-4 | 76 | Начислен акциз от продаж природного газа. | Счет-фактура, Бухгалтерская справка (0504833).
91-2 | 68 | Начислен акциз от продаж подакцизных товаров, не освобождаемых от уплаты акциза при экспорте. | Счет-фактура, Бухгалтерская справка (0504833).
62 | 91-1 | Начислены положительные курсовые разницы на дебиторскую задолженность в иностранной валюте на дату совершения операции и отчетную дату (конец месяца). | Бухгалтерская справка (0504833).
91-2 | 62 | Начислены отрицательные курсовые разницы на дебиторскую задолженность в иностранной валюте на дату совершения операции и отчетную дату (конец месяца). | Бухгалтерская справка (0504833).
52 | 62 | Получена валютная выручка за проданную продукцию. | Выписка банка по валютному счету.
76 | 68 | Начислен к уплате в бюджет акциз от продаж природного газа. | Бухгалтерская справка (0504833).
68 | 19 | Предъявлен к вычету из бюджета НДС, уплаченный поставщикам за материальные ресурсы (работы, услуги), использованные при производстве и продаже продукции на экспорт, при предъявлении в налоговые органы документов в соответствии с положениями ст.165 НК РФ. | Счет-фактура, Бухгалтерская справка (0504833).
68 | 91-1 | Предъявлен к возмещению из бюджета акциз после подтверждения факта экспорта подакцизных товаров. | Бухгалтерская справка (0504833).


27

27.2. Поступление авансов в счет предстоящей отгрузки продукции на экспорт

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
52 | 62 | Поступили денежные средства в счет предстоящей отгрузки продукции. | Выписка банка по валютному счету.
62 | 68 | Начислен НДС с авансового платежа. | Счет-фактура, Бухгалтерская справка (0504833).
62 | 68 | Начислен акциз с авансового платежа, полученного в счет предстоящей отгрузки подакцизного минерального сырья. | Счет-фактура, Бухгалтерская справка (0504833).
62 | 90-1 | Выставлен счет покупателю за отгруженную продукцию. | Договор (контракт) купли-продажи, Выписка банка по валютному счету.
90-2 | 43 | Отражена себестоимость проданной продукции. | Бухгалтерская справка (0504833).
90-5 | 68 | Отражены подлежащие уплате экспортные таможенные пошлины. | Бухгалтерская справка (0504833).
68 | 91-1 | Начислены положительные курсовые разницы по расчетам с таможенными органами в иностранной валюте. | Бухгалтерская справка (0504833).
91-2 | 68 | Начислены отрицательные курсовые разницы по расчетам с таможенными органами в иностранной валюте. | Бухгалтерская справка (0504833).
44 | 60, 76 | Отражены расходы по транзиту экспортируемой продукции на территории Российской Федерации. | Бухгалтерская справка (0504833).
44 | 60, 76 | Отражены расходы по транзиту экспортируемой продукции за пределами территории Российской Федерации. | Бухгалтерская справка (0504833).
60, 76 | 91-1 | Начислены положительные курсовые разницы по расчетам с транспортными организациями в иностранной валюте. | Бухгалтерская справка (0504833).
91-2 | 60, 76 | Начислены отрицательные курсовые разницы по расчетам с транспортными организациями в иностранной валюте. | Бухгалтерская справка (0504833).
44 | Разные счета | Отражены прочие расходы по продаже продукции на экспорт. | Бухгалтерская справка (0504833).
90-2 | 44 | Списаны расходы по продаже на себестоимость проданной продукции. | Бухгалтерская справка (0504833).
68 | 62 | Зачтена сумма НДС с авансового платежа. | Счет-фактура, Бухгалтерская справка (0504833).
68 | 62 | Зачтена сумма акциза с авансового платежа, полученного в счет предстоящей отгрузки продукции (товаров). | Счет-фактура, Бухгалтерская справка (0504833).
90-4 | 68 | Начислен акциз от продаж природного газа. | Бухгалтерская справка (0504833).
90-3 | 68 | Начислен НДС от продаж нефти, стабильного газового конденсата и газа на территории СНГ. | Счет-фактура, Бухгалтерская справка (0504833).


27

27.3. Экспортные операции у предприятия-экспортера с участием посредника

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
45 | 41, 43 | Передана продукция (товары) комиссионеру. | № КОМИС-1 "Перечень товаров, принятых на комиссию"
62 | 90-1 | На основании извещения комиссионера отражена продажа продукции (товаров) покупателю. | Извещение комиссионера, № КОМИС-6 "Карточка учета товаров и расчетов по договорам комиссии"
90-2 | 45 | Списана себестоимость проданной продукции (товаров). | Бухгалтерская справка (0504833).
90-4 | 76 | Начислен акциз от продаж природного газа. | Счет-фактура, Бухгалтерская справка (0504833).
91-2 | 68 | Начислен акциз от продаж подакцизных товаров, не освобождаемых от уплаты акциза при экспорте. | Счет-фактура, Бухгалтерская справка (0504833).
44 | 76 | Начислено комиссионное вознаграждение. | № КОМИС-4 "Справка о продаже товаров, принятых на комиссию", Бухгалтерская справка (0504833).
19 | 76 | Отражен НДС по комиссионному вознаграждению на основании счета-фактуры комиссионера. | Счет-фактура, Бухгалтерская справка (0504833).
90-5 | 76 | Отражены экспортные таможенные пошлины, уплаченные комиссионером. | Бухгалтерская справка (0504833).
44 | 76 | Отражены расходы по транзиту экспортируемой продукции на территории Российской Федерации, осуществленные комиссионером. | Бухгалтерская справка (0504833).
44 | 76 | Отражены расходы по транзиту экспортируемой продукции за пределами территории Российской Федерации, осуществленные комиссионером. | Бухгалтерская справка (0504833).
44 | 76 | Приняты к учету другие расходы, произведенные комиссионером за счет комитента в соответствии с условиями договора. | Бухгалтерская справка (0504833).
19 | 76 | Отражен НДС по расходам, произведенным комиссионером, в соответствии с предъявленными счетами-фактурами. | Счет-фактура, Бухгалтерская справка (0504833).
90-2 | 44 | Списаны на себестоимость продаж расходы на продажу. | Бухгалтерская справка (0504833).
62 | 91-1 | Начислены положительные курсовые разницы на дебиторскую задолженность в иностранной валюте на дату совершения операции и отчетную дату (конец месяца). | Бухгалтерская справка (0504833).
91-2 | 62 | Начислены отрицательные курсовые разницы на дебиторскую задолженность в иностранной валюте на дату совершения операции и отчетную дату (конец месяца). | Бухгалтерская справка (0504833).
76 | 91-1 | Начислены положительные курсовые разницы по расчетам с комиссионером в иностранной валюте. | Бухгалтерская справка (0504833).
91-2 | 76 | Начислены отрицательные курсовые разницы по расчетам с комиссионером в иностранной валюте. | Бухгалтерская справка (0504833).
76 | 62 | На основании извещения комиссионера отражено погашение задолженности покупателя. | Извещение комиссионера
52 | 62 | Поступили денежные средства от комиссионера. | Выписка банка по валютному счету.
76 | 68 | Начислен к уплате в бюджет акциз от продаж природного газа. | Счет-фактура, Бухгалтерская справка (0504833).
68 | 19 | Предъявлен к вычету из бюджета НДС с сумм комиссионного вознаграждения и расходов, произведенных комиссионером по продаже продукции на экспорт, а также с оплаченных расходов на материальные ресурсы (работы, услуги), использованной при производстве проданной продукции. | Счет-фактура, согласно ст.165: 1) контракт (копия контракта) налогоплательщика с иностранным лицом на поставку товара (припасов) за пределы таможенной территории Российской Федерации. 2) выписка банка (копия выписки), подтверждающая фактическое поступление выручки от иностранного лица – покупателя. 3) грузовая таможенная декларация (ее копия) с отметками российского таможенного органа, осуществившего выпуск товаров в режиме экспорта. 4) копии транспортных, товаросопроводительных и (или) иных документов с отметками пограничных таможенных органов, подтверждающих вывоз товаров за пределы РФ
68 | 91-1 | Предъявлен к возмещению из бюджета акциз после подтверждения факта экспорта подакцизных товаров. | Счет-фактура, Бухгалтерская справка (0504833).


28

28. УЧЕТ ОПЕРАЦИЙ ПО ИМПОРТУ

28.1. Операции по импорту у предприятия-импортера без участия посредника

28.2. Операции по импорту у предприятия-импортера с участием посредника


28

28.1. Операции по импорту у предприятия-импортера без участия посредника

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
60 | 52 | Перечислен аванс поставщику с валютного счета. | Выписка банка по валютному счету.
60 | 55 | Перечислен аванс поставщику с аккредитива. | Аккредитив (0401063), Выписки банка по специальному счету.
07, 08-4, 10 | 60 | Отражен переход права собственности на приобретаемые по импорту: - основные средства, требующие и не требующие монтажа, - материально-производственным запасам в соответствии с условиями договора. | № ОС-14 "Акт о приеме (поступлении) оборудования", № МХ-1 "Акт о приеме - передаче товарно-материальных ценностей на хранение".
19-1, 19-3 | 68 | Отражен НДС, уплаченный на таможне при ввозе импортируемого имущества. | Грузовая таможенная декларация, выписка банка по расчетному счету, Бухгалтерская справка (0504833).
07, 08-4, 10 | 68 | Отражены прочие таможенные платежи по импорту. | Бухгалтерская справка (0504833).
68 | 91-1 | Начислены положительные курсовые разницы по расчетам с таможенными органами в иностранной валюте. | Бухгалтерская справка (0504833).
91-2 | 68 | Начислены отрицательные курсовые разницы по расчетам с таможенными органами в иностранной валюте. | Бухгалтерская справка (0504833).
68 | 51, 52 | Уплачены таможенные платежи. | Платежное поручение (0401060),Выписка банка по расчетному счету.
07, 08-4, 10 | 60 | Отражены расходы по доставке имущества на территории Российской Федерации. | Бухгалтерская справка (0504833).
19-1, 19-3 | 60 | В соответствии со счетами-фактурами поставщиков отражен НДС по доставке имущества на территории Российской Федерации. | Счета-фактуры, Бухгалтерская справка (0504833).
01 | 08-4 | Оприходовано поступившее оборудование. | № ОС-1 "Акт о приеме-передаче объекта основных средств (кроме зданий, сооружений)"
68 | 19-1, 19-3 | Предъявлен к вычету НДС, уплаченный на таможне, по принятым к учету оборудованию и материально-производственным запасам, предназначенным для производства продукции (работ, услуг), облагаемой НДС. | Счет-фактура, Бухгалтерская справка (0504833).
60 | 91-1 | Начислены положительные курсовые разницы по расчетам с поставщиками в иностранной валюте. | Бухгалтерская справка (0504833).
91-2 | 60 | Начислены отрицательные курсовые разницы по расчетам с поставщиками в иностранной валюте. | Бухгалтерская справка (0504833).
60 | 52 | Произведена оплата поставщику с валютного счета. | Выписка банка по валютному счету.
60 | 55 | Произведена оплата поставщику с аккредитива. | Аккредитив (0401063), Выписки банка по специальному счету.


28

28.2. Операции по импорту у предприятия-импортера с участием посредника

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
76 | 51 | Перечислен аванс посреднику с расчетного счета. | Выписка банка по валютному счету.
76 | 52 | Перечислен аванс посреднику с валютного счета. | Выписка банка по валютному счету.
07, 08-4, 10 | 76 | В соответствии с извещением посредника отражен переход права собственности на приобретаемые по импорту:- основные средства,- материально-производственные запасы. | № ОС-14 "Акт о приеме (поступлении) оборудования", № МХ-1 "Акт о приеме - передаче товарно-материальных ценностей на хранение".
19-1, 19-3 | 68 | Отражен НДС, уплаченный посредником на таможне при ввозе импортируемого имущества. | Грузовая таможенная декларация, выписка банка по расчетному счету, Бухгалтерская справка (0504833).
07, 08-4, 10 | 68 | Отражены прочие таможенные платежи по импорту, уплаченные посредником. | Бухгалтерская справка (0504833).
07, 08-4, 10 | 60 | На основании извещения посредником отражены расходы по доставке имущества на территории Российской Федерации. | Бухгалтерская справка (0504833).
19-1, 19-3 | 60 | В соответствии с копиями счетов-фактур поставщиков отражен НДС по доставке имущества на территории Российской Федерации. | Счета-фактуры, Бухгалтерская справка (0504833).
07, 08-4, 10 | 76 | Отражено вознаграждение посредника за приобретение оборудования и материальных ценностей. | Бухгалтерская справка (0504833).
19-1, 19-3 | 76 | В соответствии со счетом-фактурой отражен НДС по вознаграждению посредника. | Счета-фактуры, Бухгалтерская справка (0504833).
01 | 08-4 | Оприходовано поступившее оборудование. | № ОС-1 "Акт о приеме-передаче объекта основных средств (кроме зданий, сооружений)"
68 | 19-1, 19-3 | Предъявлен к вычету НДС, уплаченный посредником на таможне, по принятым к учету оборудованию и материально-производственным запасам, предназначенным для производства продукции (работ, услуг), облагаемой НДС. | Счет-фактура, Бухгалтерская справка (0504833).
76 | 51 | Произведены расчеты с посредником в российских рублях. | Выписка банка по расчетному счету.
76 | 91-1 | Начислены положительные курсовые разницы по расчетам с посредником в иностранной валюте. | Бухгалтерская справка (0504833).
91-2 | 76 | Начислены отрицательные курсовые разницы по расчетам с посредником в иностранной валюте. | Выписка банка по валютному счету.
76 | 52 | Произведены расчеты с посредником в иностранной валюте. | Выписка банка по валютному счету.
68 | 19-1, 19-3 | Предъявлен к возмещению из бюджета НДС, уплаченный посредником на таможне, после получения извещения о его фактической уплате по принятым к учету оборудованию и материально-производственным запасам, предназначенным для производства продукции (работ, услуг). | Бухгалтерская справка (0504833).


29

29. УЧЕТ НА ЗАБАЛАНСОВЫХ СЧЕТАХ

Дебет | Кредит | Содержание хозяйственных операций | Первичные документы
001 | - | Поступили арендованные основные средства в оценке, указанной в договоре аренды. | № ОС-1 "Акт о приеме-передаче объекта основных средств (кроме зданий, сооружений)", Бухгалтерская справка (0504833)
- | 001 | Списана стоимость арендованных основных средств при их возврате арендодателю. | № ОС-1 "Акт о приеме-передаче объекта основных средств (кроме зданий, сооружений)" Бухгалтерская справка (0504833)
001 | - | Принято на учет лизинговое имущество (при его учете на балансе лизингодателя). | № ОС-1 "Акт о приеме-передаче объекта основных средств (кроме зданий, сооружений)" Бухгалтерская справка (0504833)
- | 001 | Возвращено лизинговое имущество (при его учете на балансе лизингодателя). | № ОС-1 "Акт о приеме-передаче объекта основных средств (кроме зданий, сооружений)" Бухгалтерская справка (0504833)
- | 001 | Списано лизинговое имущество на дату перехода права собственности при его выкупе или возврате. | № ОС-4 "Акт о списании объекта основных средств (кроме автотранспортных средств)", № ОС-4а, Бухгалтерская справка (0504833)
002 | - | Приняты на ответственное хранение полученные от поставщиков товарно-материальные ценности, по которым на законных основаниях отказано в акцепте счетов, платежных требований и в их оплате по цене, указанной в приемо-сдаточном акте или в счетах, платежных т | № МХ-1 "Акт о приеме - передаче товарно-материальных ценностей на хранение", Бухгалтерская справка (0504833)
002 | - | Приняты на ответственное хранение полученные от поставщиков неоплаченные товарно-материальные ценности, запрещенные к расходованию по условиям договора до их оплаты, по цене, указанной в приемо-сдаточном акте или в счетах, платежных требованиях. | № МХ-1 "Акт о приеме - передаче товарно-материальных ценностей на хранение", Бухгалтерская справка (0504833)
002 | - | Приняты на ответственное хранение оплаченные покупателями товарно-материальные ценности, которые оставлены на ответственное хранение и оформлены сохранными расписками по цене, указанной в приемо-сдаточном акте или в счетах, платежных требованиях. | № МХ-1 "Акт о приеме - передаче товарно-материальных ценностей на хранение", Бухгалтерская справка (0504833)
- | 002 | Сняты с учета материальные ценности, принятые ранее на ответственное хранение, в связи с постановкой на баланс или в связи с их возвратом поставщику. | № МХ-1 "Акт о приеме - передаче товарно-материальных ценностей на хранение", Бухгалтерская справка (0504833)
003 | - | Поступили сырьё и материалы заказчика, предназначенные для дальнейшей переработки (давальческого сырья), не оплачиваемые организацией-изготовителем по цене, указанной в договоре. | № МХ-1 "Акт о приеме - передаче товарно-материальных ценностей на хранение", Бухгалтерская справка (0504833)
- | 003 | Списана с забалансового учета стоимость сырья и материалов заказчика, принятых в переработку (давальческое сырье), в связи с возвратом заказчику либо использованием для изготовления продукции. | № МХ-1 "Акт о приеме - передаче товарно-материальных ценностей на хранение", Бухгалтерская справка (0504833)
004 | - | Получены товары на комиссию по цене, указанной в приемо-сдаточных актах. | № КОМИС-1 "Перечень товаров, принятых на комиссию", Бухгалтерская справка (0504833)
- | 004 | Списана с забалансового учета стоимость отгруженной продукции (проданного товара). | № КОМИС-5 "Акт о снятии товара с продажи", Бухгалтерская справка (0504833)
005 | - | Получено оборудование, принятое для монтажа, в ценах, указанных заказчиком в сопроводительных документах. | № ОС-15 "Акт о приеме-передаче оборудования в монтаж", Бухгалтерская справка (0504833)
- | 005 | Списано оборудование, принятое для монтажа. | Бухгалтерская справка (0504833)
006 | - | Приняты на забалансовый учет бланки строгой отчетности (квитанционные книжки, бланки удостоверений, различные абоненты, талоны, билеты, бланки товарно-сопроводительных документов) в условной оценке. | № МХ-1 "Акт о приеме - передаче товарно-материальных ценностей на хранение", Бухгалтерская справка (0504833)
- | 006 | Списана стоимость бланков строгой отчетности, переданных для использования либо в случае их непригодности. | № М-11 "Требование - накладная", Бухгалтерская справка (0504833)
007 | - | Отражена дебиторская задолженность, списанная в убыток вследствие неплатежеспособности должников, в течение пяти лет с момента списания. | Приказ (распоряжение) руководителя о списании, Бухгалтерская справка (0504833)
- | 007 | Списана с забалансового учета стоимость задолженности при её погашении или по истечении пяти лет после срока её списания. | Приказ (распоряжение) руководителя о списании
008 | - | Отражено получение гарантии в обеспечение выполнения обязательств и платежей в сумме, указанной в гарантии или в договоре. | Гарантия, Бухгалтерская справка (0504833)
- | 008 | Списаны обеспечения (гарантии) в связи с погашением задолженности. | Гарантия, Бухгалтерская справка (0504833)
009 | - | Выданы обеспечения (гарантии) под обязательства и платежи. | Гарантия, Бухгалтерская справка (0504833)
- | 009 | Списаны суммы обеспечений (гарантий) в связи с погашением задолженности. | Гарантия, Бухгалтерская справка (0504833)
009 | - | Отражено имущество, находящееся в залоге. | Бухгалтерская справка (0504833)
- | 009 | Отражено прекращение залога имущества. | Бухгалтерская справка (0504833)
010 | - | В конце года отражен по установленным нормам амортизации износ по объектам жилищного фонда, внешнего благоустройства и другим аналогичным объектам. | Бухгалтерский регистр по начислению амортизации, Бухгалтерская справка (0504833)
- | 010 | Списаны суммы износа при выбытии объекта основных средств. | Бухгалтерская справка (0504833)
011 | - | Отражены основные средства, сданные в аренду, лизинг, в оценке, указанной в договоре, если по условиям договора они учитываются на балансе лизингополучателя. | № ОС-1 "Акт о приеме-передаче объекта основных средств (кроме зданий, сооружений)", Бухгалтерская справка (0504833).
- | 011 | Поступили основные средства из аренды (лизинга). | № ОС-1 "Акт о приеме-передаче объекта основных средств (кроме зданий, сооружений)", Бухгалтерская справка (0504833)
- | 011 | Выкуплены основные средства лизингополучателем. | № ОС-1 "Акт о приеме-передаче объекта основных средств (кроме зданий, сооружений)", Бухгалтерская справка (0504833)